<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://in-training.org/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://in-training.org/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');

</script>

<title>#Top12of2019: in-Training 2019 Year in Review &raquo; in-Training, the online peer-reviewed publication for medical students</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="#Top12of2019: in-Training 2019 Year in Review" />
<meta property="og:description" content="Happy New Year from all of us at in-Training! We are proud to share our 12 most-read articles of 2019." />
<meta property="og:image" content="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg" />
<meta property="og:url" content="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011" />
<meta property="og:site_name" content="in-Training" />
<meta property="article:author" content="intrainingdoc" />
<meta property="article:publisher" content="https://www.facebook.com/intrainingdoc" />
<meta property="article:published_time" content="2020-01-01T12:00:01+00:00" />
<meta property="article:modified_time" content="2020-01-01T12:55:33+00:00" />
<meta property="og:updated_time" content="2020-01-01T12:55:33+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="#Top12of2019: in-Training 2019 Year in Review">
<meta name="twitter:description" content="Happy New Year from all of us at in-Training! We are proud to share our 12 most-read articles of 2019.">
<meta name="twitter:image" content="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg">
<meta name="twitter:site" content="@inTrainingDoc">
<meta name="twitter:creator" content="@intrainingdoc">
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Happy New Year from all of us at in-Training! We are proud to share our 12 most-read articles of 2019."/>
<link rel="canonical" href="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Feed" href="https://in-training.org/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Comments Feed" href="https://in-training.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; #Top12of2019: in-Training 2019 Year in Review Comments Feed" href="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/in-training.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://in-training.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://in-training.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://in-training.org/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://in-training.org/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://in-training.org/wp-includes/js/thickbox/thickbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://in-training.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='quickshare-css'  href='https://in-training.org/wp-content/plugins/quickshare/quickshare.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://in-training.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://in-training.org/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.17' type='text/css' media='all' />
<link rel='stylesheet' id='tpg_get_posts_css-css'  href='https://in-training.org/wp-content/plugins/tpg-get-posts/css/tpg-get-posts-style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='erp-plugin-styles-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/public.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://in-training.org/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://in-training.org/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://in-training.org/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://in-training.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://in-training.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://in-training.org/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://in-training.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/in-training.org\/top12of2019-in-training-2019-year-in-review-19011","title":"%23Top12of2019%3A+in-Training+2019+Year+in+Review","image":"https:\/\/in-training.org\/wp-content\/uploads\/2020\/01\/1080x360.jpg","desc":"Happy New Year from all of us at\u00a0in-Training!\u00a0We are proud to share\u00a0our\u00a012 most-read articles of 2019.","hashtag":"inTrainingDoc","subscribe":"link","subscribe_url":"https:\/\/in-training.org\/newsletter","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"94f734eea1","postid":"19011","servertime":"1577937485","ajaxurl":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/public.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/jquery.caption.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=1.5.62'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=1.5.62'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=1.5.62'></script>
<link rel='https://api.w.org/' href='https://in-training.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://in-training.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://in-training.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3euZ1-4WD' />
<link rel="alternate" type="application/json+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011" />
<link rel="alternate" type="text/xml+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&#038;format=xml" />
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>  <script>
    var xx_cal_xx = '&';
  </script>
  
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011" />
            <meta property="og:title" content="#Top12of2019: in-Training 2019 Year in Review" />
            <meta property="og:description" content="Happy New Year from all of us at in-Training! We are proud to share our 12 most-read articles of 2019." />
            <meta property="og:site_name" content="in-Training" />
            <meta property="og:image" content="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1080" />
            <meta property="og:image:height" content="360" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Happy New Year from all of us at in-Training! We are proud to share our 12 most-read articles of 2019." />
            <meta itemprop="image" content="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011" />
            <meta name="twitter:title" content="#Top12of2019: in-Training 2019 Year in Review" />
            <meta name="twitter:description" content="Happy New Year from all of us at in-Training! We are proud to share our 12 most-read articles of 2019." />
            <meta name="twitter:image" content="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg" />

            

	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://in-training.org/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
		<meta name="abstract" content="the online peer-reviewed publication for medical students">
		<meta name="author" content="in-Training">
		<meta name="classification" content="medical student magazine, medical journal, peer-reviewed publication">
		<meta name="copyright" content="© in-Training 2012-2019: All rights Reserved.">
		<meta name="designer" content="Ajay Major">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="Pager Publications, Inc., a 501c3 non-profit literary corporation">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="1">
		<meta name="subject" content="medical school, medical student, medical humanities, humanism in medicine">
		<meta name="template" content="Zuki">
		<meta name='example' content='custom'>
<link type="text/css" rel="stylesheet" href="https://in-training.org/wp-content/plugins/posts-for-page/pfp.css" />
	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://in-training.org/feed/podcast" />

<style type="text/css">
#author-bio-box {
	float:left;
	width:620px;

	padding: 5px;
        margin-bottom: 5px;
}
#author-bio-box img {
	float: left;
	margin-right: 10px;
	margin-bottom: 2px;
        border: 1px solid #bbb;
}
#author-bio-box .author-name {
color: #000;
	font-weight: bold;
	margin: 0px;
	font-size: 14px;
line-height: 90%;
}
#author-bio-box a {
color: #555;
}
#author-bio-box p {
padding-top:10px;
float:left;
	width:490px;
text-align:justify;
	font-size: 12px;
	line-height: 14px;
}
#author-bio-box thead th {
	border: 0;
}
#author-bio-box tbody {
	border: 0;
}
.bio-spacer { min-height:44px; padding: 1px; display: block; clear: both; border:1px;}
.bio-socials {
	border-top:solid 1px;
	border-bottom:none;
	border-left:none;
	border-right:none;
	width: 600px;
	height: 32px;
	clear: both;
        padding-top: 5px;
}
</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=bOMrxRqA0R">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=bOMrxRqA0R">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=bOMrxRqA0R" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=bOMrxRqA0R">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=bOMrxRqA0R">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #8d09c1;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    	<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<meta name="theme-color" content="#361C35">

</head>

<body class="post-template-default single single-post postid-19011 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-top-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://in-training.org/about">About</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://in-training.org/the-team">The Team</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="https://in-training.org/the-columnists">The Columnists</a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="https://in-training.org/interns">The Interns</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://in-training.org/get-involved">Submit / Get Involved</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://in-training.org/our-ethics">Our Ethics</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="https://in-training.org/" rel="home"><img src="https://in-training.org/wp-content/uploads/2015/01/intraininglogo21.png" width="5000" height="1349" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="https://in-training.org/" title="in-Training">in-Training</a></h1>
							<h2 class="site-description">the online peer-reviewed publication for medical students</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://in-training.org/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-navigation" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://in-training.org/category/news">News</a></li>
<li id="menu-item-8235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8235"><a href="https://in-training.org/category/preclinical">Preclinical</a></li>
<li id="menu-item-8233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8233"><a href="https://in-training.org/category/from-the-wards">From the Wards</a></li>
<li id="menu-item-8234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8234"><a href="https://in-training.org/category/opinions">Opinions</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://in-training.org/category/off-the-shelf">Off the Shelf</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://in-training.org/category/tech">Tech</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://in-training.org/category/doctors-orders">Doctor&#8217;s Orders</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="https://in-training.org/category/consults">Consults</a></li>
<li id="menu-item-8237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8237"><a href="https://in-training.org/podcasts">Podcasts</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://in-training.org/in-training-stories-from-tomorrows-physicians-volume-2">in-Training: Stories from Tomorrow&#8217;s Physicians, Volume 2</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->




			


		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-19011" class="post-19011 post type-post status-publish format-standard has-post-thumbnail hentry category-editor-in-chief category-featured tag-happy-new-year tag-in-training tag-medical-school tag-top-12 tag-year-in-review">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://in-training.org/category/editor-in-chief" rel="category tag">Editor-in-Chief</a>, <a href="https://in-training.org/category/featured" rel="category tag">Featured</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011">January 1, 2020</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011#respond"><span class="dsq-postid" data-dsqidentifier="19011 http://in-training.org/?p=19011"><span class="leave-reply">Leave a comment</span></span></a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">#Top12of2019: in-Training 2019 Year in Review</h1>
		<div class="entry-author">
			

by <a href="https://in-training.org/author/intraining" title="Posts by in-Training, the online peer-reviewed publication for medical students"><a href="https://in-training.org/author/intraining" title="Posts by in-Training, the online peer-reviewed publication for medical students" class="author url fn" rel="author">in-Training, the online peer-reviewed publication for medical students</a></a> at <a href="https://in-training.org">in-training.org</a>


		</div><!-- end .entry-author -->

<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%23Top12of2019%3A%20in-Training%202019%20Year%20in%20Review&url=https://wp.me/p3euZ1-4WD&via=inTrainingDoc" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.1--> 
<br>
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="https://in-training.org/top12of2019-in-training-2019-year-in-review-19011" title="Permalink to #Top12of2019: in-Training 2019 Year in Review"><img width="1080" height="360" src="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://in-training.org/wp-content/uploads/2020/01/1080x360.jpg 1080w, https://in-training.org/wp-content/uploads/2020/01/1080x360-300x100.jpg 300w, https://in-training.org/wp-content/uploads/2020/01/1080x360-768x256.jpg 768w, https://in-training.org/wp-content/uploads/2020/01/1080x360-1024x341.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<p>Happy New Year from all of us at <em>in-Training</em>! We are proud to share our 12 most-read articles of 2019.</p>
<p>Thank you for your contributions and your readership over the past year. Run by medical students and for medical students, your ongoing support is what makes <em>in-Training </em>a premier online peer-reviewed publication. We look forward to seeing your contributions in 2020 and we&#8217;re excited to see where the year takes us!</p>
<hr />
<h3><strong>#1</strong></h3>
<blockquote class="wp-embedded-content" data-secret="cjOiqxgkcL">
<blockquote class="wp-embedded-content" data-secret="RN7i3EIl9v"><p><a href="http://in-training.org/breaking-the-stigma-caribbean-medical-schools-18617">Breaking the Stigma: Caribbean Medical Schools</a></p></blockquote>
<p><iframe title="&#8220;Breaking the Stigma: Caribbean Medical Schools&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/breaking-the-stigma-caribbean-medical-schools-18617/embed#?secret=RN7i3EIl9v" data-secret="RN7i3EIl9v" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<h3><strong>#2</strong></h3>
<blockquote class="wp-embedded-content" data-secret="aBnqSFYOaK">
<blockquote class="wp-embedded-content" data-secret="8ynpI8Go3u"><p><a href="http://in-training.org/beware-of-pseudo-medicine-17427">Beware of Pseudomedicine</a></p></blockquote>
<p><iframe title="&#8220;Beware of Pseudomedicine&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/beware-of-pseudo-medicine-17427/embed#?secret=8ynpI8Go3u" data-secret="8ynpI8Go3u" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#3</strong></h3>
<blockquote class="wp-embedded-content" data-secret="bd9dfKmCbv">
<blockquote class="wp-embedded-content" data-secret="pN8hGnLdjJ"><p><a href="http://in-training.org/more-than-just-hair-combating-hair-discrimination-in-medicine-18350">More Than Just Hair: Combating Hair Discrimination in Medicine</a></p></blockquote>
<p><iframe title="&#8220;More Than Just Hair: Combating Hair Discrimination in Medicine&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/more-than-just-hair-combating-hair-discrimination-in-medicine-18350/embed#?secret=pN8hGnLdjJ" data-secret="pN8hGnLdjJ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#4</strong></h3>
<blockquote class="wp-embedded-content" data-secret="Tc9G7ocLDe">
<blockquote class="wp-embedded-content" data-secret="hjxOODHuDw"><p><a href="http://in-training.org/black-clouds-17363">Black Clouds</a></p></blockquote>
<p><iframe title="&#8220;Black Clouds&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/black-clouds-17363/embed#?secret=hjxOODHuDw" data-secret="hjxOODHuDw" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#5</strong></h3>
<blockquote class="wp-embedded-content" data-secret="whVBEqsHzv">
<blockquote class="wp-embedded-content" data-secret="C4laThh0hg"><p><a href="http://in-training.org/diy-medicine-18404">DIY Medicine</a></p></blockquote>
<p><iframe title="&#8220;DIY Medicine&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/diy-medicine-18404/embed#?secret=C4laThh0hg" data-secret="C4laThh0hg" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#6</strong></h3>
<blockquote class="wp-embedded-content" data-secret="kOaSE6ZEZ8">
<blockquote class="wp-embedded-content" data-secret="NvaZ3VOagJ"><p><a href="http://in-training.org/when-we-shouldnt-aim-to-simply-carry-on-the-mental-health-stigma-among-asian-americans-17673">When We Shouldn’t Aim to Simply Carry On: The Mental Health Stigma Among Asian-Americans</a></p></blockquote>
<p><iframe title="&#8220;When We Shouldn’t Aim to Simply Carry On: The Mental Health Stigma Among Asian-Americans&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/when-we-shouldnt-aim-to-simply-carry-on-the-mental-health-stigma-among-asian-americans-17673/embed#?secret=NvaZ3VOagJ" data-secret="NvaZ3VOagJ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#7</strong></h3>
<blockquote class="wp-embedded-content" data-secret="CTNuWsAfTl">
<blockquote class="wp-embedded-content" data-secret="uVsMHjt0AA"><p><a href="http://in-training.org/an-encounter-cut-short-a-lifelong-lesson-17873">An Encounter Cut Short: A Lifelong Lesson</a></p></blockquote>
<p><iframe title="&#8220;An Encounter Cut Short: A Lifelong Lesson&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/an-encounter-cut-short-a-lifelong-lesson-17873/embed#?secret=uVsMHjt0AA" data-secret="uVsMHjt0AA" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#8</strong></h3>
<blockquote class="wp-embedded-content" data-secret="YAohRdDxCm">
<blockquote class="wp-embedded-content" data-secret="4IvSUXBCzh"><p><a href="http://in-training.org/reflections-from-anatomy-a-letter-to-myself-17508">Reflections from Anatomy: A Letter to Myself</a></p></blockquote>
<p><iframe title="&#8220;Reflections from Anatomy: A Letter to Myself&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/reflections-from-anatomy-a-letter-to-myself-17508/embed#?secret=4IvSUXBCzh" data-secret="4IvSUXBCzh" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#9</strong></h3>
<blockquote class="wp-embedded-content" data-secret="YeC9X30Eb4">
<blockquote class="wp-embedded-content" data-secret="3AqtH7Wa7b"><p><a href="http://in-training.org/if-mary-oliver-were-a-medical-student-17600">If Mary Oliver Were a Medical Student</a></p></blockquote>
<p><iframe title="&#8220;If Mary Oliver Were a Medical Student&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/if-mary-oliver-were-a-medical-student-17600/embed#?secret=3AqtH7Wa7b" data-secret="3AqtH7Wa7b" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#10</strong></h3>
<blockquote class="wp-embedded-content" data-secret="wNt84urgML">
<blockquote class="wp-embedded-content" data-secret="CquRQN4o4D"><p><a href="http://in-training.org/sitting-in-the-circle-what-a-third-year-medical-student-learned-from-alcoholics-anonymous-16951">Sitting in the Circle: What a Third-Year Medical Student Learned from Alcoholics Anonymous</a></p></blockquote>
<p><iframe title="&#8220;Sitting in the Circle: What a Third-Year Medical Student Learned from Alcoholics Anonymous&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/sitting-in-the-circle-what-a-third-year-medical-student-learned-from-alcoholics-anonymous-16951/embed#?secret=CquRQN4o4D" data-secret="CquRQN4o4D" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#11</strong></h3>
<blockquote class="wp-embedded-content" data-secret="6bHj13TZ6P">
<blockquote class="wp-embedded-content" data-secret="vWyDY4MpM2"><p><a href="http://in-training.org/a-new-look-at-medical-student-mental-health-exploring-its-roots-in-pre-med-culture-17651">A New Look at Medical Student Mental Health: Exploring its Roots in Pre-Med Culture</a></p></blockquote>
<p><iframe title="&#8220;A New Look at Medical Student Mental Health: Exploring its Roots in Pre-Med Culture&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/a-new-look-at-medical-student-mental-health-exploring-its-roots-in-pre-med-culture-17651/embed#?secret=vWyDY4MpM2" data-secret="vWyDY4MpM2" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p>&nbsp;</p>
<h3><strong>#12</strong></h3>
<blockquote class="wp-embedded-content" data-secret="wC62cUMrBz">
<blockquote class="wp-embedded-content" data-secret="scnEidn3ei"><p><a href="http://in-training.org/cant-we-all-just-get-along-for-the-patients-sake-18531">Can&#8217;t We All Just Get Along, For the Patient&#8217;s Sake?</a></p></blockquote>
<p><iframe title="&#8220;Can&#8217;t We All Just Get Along, For the Patient&#8217;s Sake?&#8221; &#8212; in-Training" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://in-training.org/cant-we-all-just-get-along-for-the-patients-sake-18531/embed#?secret=scnEidn3ei" data-secret="scnEidn3ei" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></blockquote>
<p><!--TrendMD v2.4.6--></p>
<div id="author-bio-box"><img alt='in-Training, the online peer-reviewed publication for medical students' src='https://in-training.org/wp-content/uploads/2012/07/in-Training-Administrator_avatar-100x100.png' class='avatar avatar-100 photo' height='100' width='100' /><span class="author-name"> in-Training, the online peer-reviewed publication for medical students (<a href="https://in-training.org/author/intraining">11 Posts</a>)</span><p>Welcome to <i>in-Training</i>, the online peer-reviewed publication for medical students. Please contact us at editorinchief@in-training.org with any questions or concerns.</p><div class="bio-socials"><a href="https://in-training.org" target="_blank"><img src="https://in-training.org/wp-content/plugins/social-autho-bio/images/Wordpress.png"></a><a href="http://www.facebook.com/intrainingdoc" target="_blank"><img class="bio-img" src="https://in-training.org/wp-content/plugins/social-autho-bio/images/Facebook.png"></a><a href="http://twitter.com/#!/intrainingdoc" target="_blank"><img class="bio-img" src="https://in-training.org/wp-content/plugins/social-autho-bio/images/Twitter.png"></a><a href="mailto:editorinchief@in-training.org" target="_blank"><img class="bio-img" src="https://in-training.org/wp-content/plugins/social-autho-bio/images/eMail.png"></a></div></div><br/>			<div class="quickshare-container">
	<ul class="quickshare-genericons quickshare-effect-expand quickshare-small">
		<li class="quickshare-share"></li> 
		<li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;t=%23Top12of2019%3A+in-Training+2019+Year+in+Review+<+in-Training" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;text=%23Top12of2019%3A+in-Training+2019+Year+in+Review+<+in-Training&amp;via=inTrainingDoc" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>		<li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;media=https%3A%2F%2Fin-training.org%2Fwp-content%2Fuploads%2F2020%2F01%2F1080x360-300x100.jpg&amp;description=Happy+New+Year+from+all+of+us+at%C2%A0in-Training%21%C2%A0We+are+proud+to+share%C2%A0our%C2%A012+most-read+articles+of+2019." target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>		<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;title=%23Top12of2019%3A+in-Training+2019+Year+in+Review&amp;source=in-Training&amp;summary=Happy+New+Year+from+all+of+us+at%C2%A0in-Training%21%C2%A0We+are+proud+to+share%C2%A0our%C2%A012+most-read+articles+of+2019." title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>		<li><a href="http://tumblr.com/share/link?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;name=%23Top12of2019%3A+in-Training+2019+Year+in+Review+<+in-Training&amp;description=Happy+New+Year+from+all+of+us+at%C2%A0in-Training%21%C2%A0We+are+proud+to+share%C2%A0our%C2%A012+most-read+articles+of+2019." title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>		<li><a href="http://reddit.com/submit?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;title=%23Top12of2019%3A+in-Training+2019+Year+in+Review+<+in-Training" title="Submit to Reddit" target="_blank"><span class="quickshare-reddit">Reddit</span></a></li>		<li><a href="http://stumbleupon.com/submit?url=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011&amp;title=%23Top12of2019%3A+in-Training+2019+Year+in+Review+<+in-Training" target="_blank" title="Share on StumbleUpon"><span class="quickshare-stumbleupon">Stumble Upon</span></a></li>		<li><a href="mailto:?subject=in-Training:+%23Top12of2019%3A+in-Training+2019+Year+in+Review&amp;body=https%3A%2F%2Fin-training.org%2Ftop12of2019-in-training-2019-year-in-review-19011" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>	</ul>
	</div>
	</div><!-- end .entry-content -->





	<footer class="entry-meta">
		
						<div class="entry-tags"><span>Tags: </span><a href="https://in-training.org/tag/happy-new-year" rel="tag">happy new year</a>, <a href="https://in-training.org/tag/in-training" rel="tag">in-training</a>, <a href="https://in-training.org/tag/medical-school" rel="tag">medical school</a>, <a href="https://in-training.org/tag/top-12" rel="tag">top 12</a>, <a href="https://in-training.org/tag/year-in-review" rel="tag">year in review</a></div>
		


				<div class="authorbox cf">
				<div class="author-info">
					<h3 class="author-name"><span>
<!--REMOVING NATIVE AUTHOR BOX

by </span>

<a href="https://in-training.org/author/intraining" title="Posts by in-Training, the online peer-reviewed publication for medical students"><a href="https://in-training.org/author/intraining" title="Posts by in-Training, the online peer-reviewed publication for medical students" class="author url fn" rel="author">in-Training, the online peer-reviewed publication for medical students</a></a>

</h3>
<br>
					<img alt='in-Training, the online peer-reviewed publication for medical students' src='https://in-training.org/wp-content/uploads/2012/07/in-Training-Administrator_avatar-120x120.png' class='avatar avatar-120 photo' height='120' width='120' /><br>
					<p class="author-description">Welcome to <i>in-Training</i>, the online peer-reviewed publication for medical students. Please contact us at editorinchief@in-training.org with any questions or concerns.</p> -->


<div id="trendmd-suggestions"></div>

				</div><!-- end .author-info -->
			</div><!-- end .author-wrap --> 
			</footer><!-- end .entry-meta -->


<div id="trendmd-suggestions"></div>


</article><!-- end .post-19011 -->
<div id="disqus_thread"></div>

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://in-training.org/a-tale-of-four-hospitals-a-first-person-perspective-into-chinese-emergency-care-part-two-18971" rel="prev"><span class="meta-nav"><< Previous Post</span>A Tale of Four Hospitals: A First-Person Perspective into Chinese Emergency Care (Part Two)</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	  <aside id="mailpoet_form-4" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="044da323d6" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
<aside id="erp_widget-2" class="widget widget_erp_widget"><h3 class="widget-title">Related Articles</h3><ul>
                <li class="row"
                            >
                <a href="https://in-training.org/street-medicine-series-the-university-of-illinois-chicago-18580" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2019/07/35094110105_d3647c4239_k.jpg"
	class="erpProThumb 5e0d6a4e00df6Thumbnail"
	data-caption="<span style=''>Street Medicine Series: The University of Illinois, Chicago</span>">

	<h4 class="5e0d6a4e00df6PostTitle"><strong><span style="">Street Medicine Series: The University of Illinois, Chicago</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">Seeking to document the experiences of students in street medicine groups at medical schools across   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/a-word-from-your-2019-2020-editors-in-chief-18241" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2018/01/18620535_1207827476010818_8928266021257054730_o.png"
	class="erpProThumb 5e0d6a4e00df6Thumbnail"
	data-caption="<span style=''>A Word From Your 2019-2020 Editors-in-Chief</span>">

	<h4 class="5e0d6a4e00df6PostTitle"><strong><span style="">A Word From Your 2019-2020 Editors-in-Chief</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">We are excited to announce our official transition as your new editors-in-chief for the upcoming   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/top-10-articles-of-2018-17614" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2017/12/18620535_1207827476010818_8928266021257054730_o.png"
	class="erpProThumb 5e0d6a4e00df6Thumbnail"
	data-caption="<span style=''>Top 12 Articles of 2018 on in-Training</span>">

	<h4 class="5e0d6a4e00df6PostTitle"><strong><span style="">Top 12 Articles of 2018 on in-Training</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">We are proud to share with you our top 12 articles of 2018, and look   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/interview-dr-dustyn-williams-jamie-fitch-co-founders-onlinemeded-part-5-16772" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2018/06/OME-e1528929052989.jpg"
	class="erpProThumb 5e0d6a4e00df6Thumbnail"
	data-caption="<span style=''>An Interview with Dr. Dustyn Williams and Jamie Fitch, Co-Founders of OnlineMedEd (Part 5)</span>">

	<h4 class="5e0d6a4e00df6PostTitle"><strong><span style="">An Interview with Dr. Dustyn Williams and Jamie Fitch, Co-Founders of OnlineMedEd (Part 5)</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">EMRs have been devastating -- residents spend 60% of their time in front of the   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/interview-dr-dustyn-williams-jamie-fitch-co-founders-onlinemeded-part-4-16741" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2018/06/OME-e1528929052989.jpg"
	class="erpProThumb 5e0d6a4e00df6Thumbnail"
	data-caption="<span style=''>An Interview with Dr. Dustyn Williams and Jamie Fitch, Co-Founders of OnlineMedEd (Part 4)</span>">

	<h4 class="5e0d6a4e00df6PostTitle"><strong><span style="">An Interview with Dr. Dustyn Williams and Jamie Fitch, Co-Founders of OnlineMedEd (Part 4)</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">When you pick a residency, the name is irrelevant, where you go is irrelevant, your   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/interview-dr-dustyn-williams-jamie-fitch-co-founders-onlinemeded-part-3-16722" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2018/06/OME-e1528929052989.jpg"
	class="erpProThumb 5e0d6a4e00df6Thumbnail"
	data-caption="<span style=''>An Interview with Dr. Dustyn Williams and Jamie Fitch, Co-Founders of OnlineMedEd (Part 3)</span>">

	<h4 class="5e0d6a4e00df6PostTitle"><strong><span style="">An Interview with Dr. Dustyn Williams and Jamie Fitch, Co-Founders of OnlineMedEd (Part 3)</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">When you leave medical school and go to your residency, what you realize is it’s   ...read more</span>    </small>
</p>
                </a>
            </li>
            </ul>
</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
<p><a href="http://tinyurl.com/intrainingvol1" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2016/05/coverjpg.jpg" alt="in-Training: Stories from Tomorrow's Physicians" /></a></p>
</div>
		</aside></div><!-- end #blog-sidebar -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>




<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="mks_social_widget-3" class="widget mks_social_widget"><h3 class="widget-title">Social</h3>
					<p><i>in-Training</i> is the premier online publication dedicated to the medical student community and run entirely by volunteer medical students. We identify ourselves as a magazine, combining the strengths of a peer-reviewed scientific research journal, an online newspaper, a blog and a podcast website into a student-run publisher of the best articles written by medical students from around the world. </p>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/intrainingdoc" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/2644249" title="Linkedin" class="socicon-linkedin soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li>
		  			  		<li><a href="https://in-training.org/feed" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>rss</span></a></li>
		  			  		<li><a href="http://intrainingdoc.tumblr.com" title="tumblr" class="socicon-tumblr soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>tumblr</span></a></li>
		  			  		<li><a href="https://twitter.com/intrainingdoc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/intrainingmagazine/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="text-11" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
</div>
		</aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a rel="nofollow" href="https://in-training.org/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="https://in-training.org/wp-login.php">Log in</a></li>
			<li><a href="https://in-training.org/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://in-training.org/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="044da323d6" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">in-Training Store</h3>			<div class="textwidget"><p><a href="http://intraining.spreadshirt.com/" target="_blank" rel="noopener noreferrer"><img src="https://in-training.org/wp-content/uploads/2014/09/design.png"></a></p>
<p><i>in-Training</i> is the agora of the medical student community, the intellectual center for news, commentary, and the free expression of the medical student voice. We publish articles about humanism in medicine, patient stories, medical education, the medical school experience, health policy, medical ethics, art and literature in medicine, and much more.</p>
</div>
		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">the online peer-reviewed publication for medical students</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
						<li class="copyright">&copy; 2012-2019 <a href="http://in-training.org">in-Training</a>.</li>
			<br>
<li class="wp-credit">
				Contact us at <a
                        href="mailto:editorinchief@in-training.org">editorinchief@in-training.org</a>. Supported by <a href="http://pagerpublications.org">Pager Publications, Inc., a 501c3 nonprofit corporation</a>.
			</li>
<br>
<li>
				Site design by <a href="http://majorajay.com">Ajay Major</a>. Theme Zuki by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.			</li>

					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>

<style type="text/css">.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script>		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		<script type='text/javascript'>
          					TrendMD.register({journal_id: '57133', element: '#trendmd-suggestions', authors: 'in-Training, the online peer-reviewed publication for medical students', url: window.location.href, title: '#Top12of2019: in-Training 2019 Year in Review', abstract: 'Happy New Year from all of us at\u00a0in-Training!\u00a0We are proud to share\u00a0our\u00a012 most-read articles of 2019.\r\n\r\nThank you for your contributions and your readership over the past year. Run by medical students\u00a0and for medical students, your ongoing support is what makes in-Training a premier online peer-reviewed publication. We look forward to seeing your contributions in 2020 and we\u0027re excited to see where the year takes us!\r\n\r\n\r\n\r\n#1\r\n[embed]https:\/\/in-training.org\/breaking-the-stigma-caribbean-medical-schools-18617[\/embed]\r\n#2\r\n[embed]https:\/\/in-training.org\/beware-of-pseudo-medicine-17427[\/embed]\r\n\u00a0\r\n#3\r\n[embed]https:\/\/in-training.org\/more-than-just-hair-combating-hair-discrimination-in-medicine-18350[\/embed]\r\n\u00a0\r\n#4\r\n[embed]https:\/\/in-training.org\/black-clouds-17363[\/embed]\r\n\u00a0\r\n#5\r\n[embed]https:\/\/in-training.org\/diy-medicine-18404[\/embed]\r\n\u00a0\r\n#6\r\n[embed]https:\/\/in-training.org\/when-we-shouldnt-aim-to-simply-carry-on-the-mental-health-stigma-among-asian-americans-17673[\/embed]\r\n\u00a0\r\n#7\r\n[embed]https:\/\/in-training.org\/an-encounter-cut-short-a-lifelong-lesson-17873[\/embed]\r\n\u00a0\r\n#8\r\n[embed]https:\/\/in-training.org\/reflections-from-anatomy-a-letter-to-myself-17508[\/embed]\r\n\u00a0\r\n#9\r\n[embed]https:\/\/in-training.org\/if-mary-oliver-were-a-medical-student-17600[\/embed]\r\n\u00a0\r\n#10\r\n[embed]https:\/\/in-training.org\/sitting-in-the-circle-what-a-third-year-medical-student-learned-from-alcoholics-anonymous-16951[\/embed]\r\n\u00a0\r\n#11\r\n[embed]https:\/\/in-training.org\/a-new-look-at-medical-student-mental-health-exploring-its-roots-in-pre-med-culture-17651[\/embed]\r\n\u00a0\r\n#12\r\n[embed]https:\/\/in-training.org\/cant-we-all-just-get-along-for-the-patients-sake-18531[\/embed]', publication_year: '2020', publication_month: '1' });
          				</script>	<div style="display:none">
	<div class="grofile-hash-map-6f97157a5b8d036732296e1445e5af24">
	</div>
	<div class="grofile-hash-map-6f97157a5b8d036732296e1445e5af24">
	</div>
	</div>
<link rel='stylesheet' id='spcalendar-jos-css'  href='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=1.5.62' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://in-training.org/wp-admin/css/color-picker.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/css/public.82ef7cbc.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-text-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap-text.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-erpCaptionCSS-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/captionjs.min.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://in-training.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/in-training.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"intraining"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"19011 http:\/\/in-training.org\/?p=19011","disqusShortname":"intraining","disqusTitle":"#Top12of2019: in-Training 2019 Year in Review","disqusUrl":"https:\/\/in-training.org\/top12of2019-in-training-2019-year-in-review-19011","postId":"19011"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://in-training.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/vendor.1ea54d89.js?ver=3.23.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js?ver=3.23.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'47784703',post:'19011',tz:'-5',srv:'in-training.org'} ]);
	_stq.push([ 'clickTrackerInit', '47784703', '19011' ]);
</script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdPiiIUAAAAAMI3AeTBrDnsA_rmT0DLe9uDW91X",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="2f555f08a1" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
</body>
</html>