<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://in-training.org/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://in-training.org/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/ Open Graphite /-->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://in-training.org/in-our-assessments-we-trust-21212" />
<meta property="og:title" content="" />
<meta property="og:description" content="To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile." />
<meta property="og:site_name" content="in-Training" />
<meta property="og:image" content="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg" />
<meta property="og:image:width" content="828" />
<meta property="og:image:height" content="954" />

<meta itemprop="description" content="To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile." />
<meta itemprop="image" content="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://in-training.org/in-our-assessments-we-trust-21212" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile." />
<meta name="twitter:image" content="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg" />
<meta name="twitter:creator" content="@intrainingdoc" />
<meta name="twitter:site" content="in-Training" />
<!--/ Open Graphite End /-->

<title>In Our Assessments We Trust &raquo; in-Training, the online peer-reviewed publication for medical students</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="In Our Assessments We Trust" />
<meta property="og:description" content="To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile." />
<meta property="og:image" content="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg" />
<meta property="og:url" content="https://in-training.org/in-our-assessments-we-trust-21212" />
<meta property="og:site_name" content="in-Training" />
<meta property="article:publisher" content="https://www.facebook.com/intrainingdoc" />
<meta property="article:published_time" content="2021-02-23T06:00:23-05:00" />
<meta property="article:modified_time" content="2021-02-22T21:10:33-05:00" />
<meta property="og:updated_time" content="2021-02-22T21:10:33-05:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="In Our Assessments We Trust">
<meta name="twitter:description" content="To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile.">
<meta name="twitter:image" content="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg">
<meta name="twitter:site" content="@inTrainingDoc">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://in-training.org/in-our-assessments-we-trust-21212" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://in-training.org/#website","url":"https://in-training.org/","name":"in-Training","description":"the online peer-reviewed publication for medical students","potentialAction":{"@type":"SearchAction","target":"https://in-training.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://in-training.org/in-our-assessments-we-trust-21212#primaryimage","url":"https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg","width":828,"height":954},{"@type":"WebPage","@id":"https://in-training.org/in-our-assessments-we-trust-21212#webpage","url":"https://in-training.org/in-our-assessments-we-trust-21212","inLanguage":"en-US","name":"In Our Assessments We Trust &raquo; in-Training, the online peer-reviewed publication for medical students","isPartOf":{"@id":"https://in-training.org/#website"},"primaryImageOfPage":{"@id":"https://in-training.org/in-our-assessments-we-trust-21212#primaryimage"},"datePublished":"2021-02-23T11:00:23+00:00","dateModified":"2021-02-23T02:10:33+00:00","author":{"@id":"https://in-training.org/#/schema/person/9ec17a6c01dc43f87872418a65b327b7"},"description":"To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on \u2018high-yield\u2019 minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile."},{"@type":["Person"],"@id":"https://in-training.org/#/schema/person/9ec17a6c01dc43f87872418a65b327b7","name":"Vinayak Jain","image":{"@type":"ImageObject","@id":"https://in-training.org/#authorlogo","url":"https://secure.gravatar.com/avatar/0bf2bfa5f3572ccd5b1ddf694ac4c2cb?s=96&d=mm&r=g","caption":"Vinayak Jain"},"description":"<b><u>Columnist</u><br><br>Kasturba Medical College</b><br><br>Vinayak is a fifth-year medical student at Kasturba Medical College in India. A research stint at Johns Hopkins got him interested in medical education. He is particularly interested in clinical competencies, affective milestones and the incorporation of humanities in MedEd, on which he delivered a TEDx talk. In his free time, he enjoys sleeping, eating and being a medical student.\r\n<br><br><b><u>In the Quest for Competence</b></u><br><br>Medical education today struggles to keep pace with actual medical practice. Moving from an information-driven curriculum to a value driven one has propelled a vast array of research and scholarship in teaching methods, assessments and competencies. In this column, I hope to share insights on some of these areas as well as call for learning that is more adaptive and less standardized.","sameAs":["https://www.instagram.com/thevinayakjain/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Feed" href="https://in-training.org/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Comments Feed" href="https://in-training.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; In Our Assessments We Trust Comments Feed" href="https://in-training.org/in-our-assessments-we-trust-21212/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/in-training.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://in-training.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://in-training.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='quickshare-css'  href='https://in-training.org/wp-content/plugins/quickshare/quickshare.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://in-training.org/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.11' type='text/css' media='all' />
<link rel='stylesheet' id='tpg_get_posts_css-css'  href='https://in-training.org/wp-content/plugins/tpg-get-posts/css/tpg-get-posts-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='erp-plugin-styles-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/public.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://in-training.org/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://in-training.org/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://in-training.org/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://in-training.org/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0' id='advanced-floating-content-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/in-training.org\/in-our-assessments-we-trust-21212","title":"In+Our+Assessments+We+Trust","image":"https:\/\/in-training.org\/wp-content\/uploads\/2021\/01\/IMG_4894.jpg","desc":"To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on \u2018high-yield\u2019 minutia serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile.","hashtag":"inTrainingDoc","subscribe":"link","subscribe_url":"https:\/\/in-training.org\/newsletter","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"9deb39b6e3","postid":"21212","servertime":"1614139225","ajaxurl":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2' id='mashsb-js'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.5.3' id='newscript-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/public.min.js?ver=2.0.2' id='erp-plugin-script-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/jquery.caption.min.js?ver=2.0.2' id='erp-erpCaptionJS-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1' id='zuki-fitvids-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=5.5.3' id='zuki-flex-slider-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/functions.js?ver=20140426' id='zuki-script-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=1.5.64' id='Calendar-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=1.5.64' id='calendar-setup-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=1.5.64' id='calendar_function-js'></script>
<link rel="https://api.w.org/" href="https://in-training.org/wp-json/" /><link rel="alternate" type="application/json" href="https://in-training.org/wp-json/wp/v2/posts/21212" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://in-training.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://in-training.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3euZ1-5w8' />
<link rel="alternate" type="application/json+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212" />
<link rel="alternate" type="text/xml+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&#038;format=xml" />
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>  <script>
    var xx_cal_xx = '&';
  </script>
  	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://in-training.org/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
		<meta name="abstract" content="the online peer-reviewed publication for medical students">
		<meta name="author" content="in-Training">
		<meta name="classification" content="medical student magazine, medical journal, peer-reviewed publication">
		<meta name="copyright" content="© in-Training 2012-2019: All rights Reserved.">
		<meta name="designer" content="Ajay Major">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="Pager Publications, Inc., a 501c3 non-profit literary corporation">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="1">
		<meta name="subject" content="medical school, medical student, medical humanities, humanism in medicine">
		<meta name="template" content="Zuki">
		<meta name='example' content='custom'>
<link type="text/css" rel="stylesheet" href="https://in-training.org/wp-content/plugins/posts-for-page/pfp.css" />
	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://in-training.org/feed/podcast" />

<style type="text/css">
#author-bio-box {
	float:left;
	width:620px;

	padding: 5px;
        margin-bottom: 5px;
}
#author-bio-box img {
	float: left;
	margin-right: 10px;
	margin-bottom: 2px;
        border: 1px solid #bbb;
}
#author-bio-box .author-name {
color: #000;
	font-weight: bold;
	margin: 0px;
	font-size: 14px;
line-height: 90%;
}
#author-bio-box a {
color: #555;
}
#author-bio-box p {
padding-top:10px;
float:left;
	width:490px;
text-align:justify;
	font-size: 12px;
	line-height: 14px;
}
#author-bio-box thead th {
	border: 0;
}
#author-bio-box tbody {
	border: 0;
}
.bio-spacer { min-height:44px; padding: 1px; display: block; clear: both; border:1px;}
.bio-socials {
	border-top:solid 1px;
	border-bottom:none;
	border-left:none;
	border-right:none;
	width: 600px;
	height: 32px;
	clear: both;
        padding-top: 5px;
}
</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=bOMrxRqA0R">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=bOMrxRqA0R">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=bOMrxRqA0R" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=bOMrxRqA0R">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=bOMrxRqA0R">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #8d09c1;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    	<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<meta name="theme-color" content="#361C35">

</head>

<body class="post-template-default single single-post postid-21212 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-top-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://in-training.org/about">About</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://in-training.org/the-team">The Team</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="https://in-training.org/the-columnists">The Columnists</a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="https://in-training.org/interns">The Interns</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://in-training.org/get-involved">Submit / Get Involved</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://in-training.org/our-ethics">Our Ethics</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="https://in-training.org/" rel="home"><img src="https://in-training.org/wp-content/uploads/2015/01/intraininglogo21.png" width="5000" height="1349" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="https://in-training.org/" title="in-Training">in-Training</a></h1>
							<h2 class="site-description">the online peer-reviewed publication for medical students</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://in-training.org/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-navigation" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://in-training.org/category/news">News</a></li>
<li id="menu-item-8235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8235"><a href="https://in-training.org/category/preclinical">Preclinical</a></li>
<li id="menu-item-8233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8233"><a href="https://in-training.org/category/from-the-wards">From the Wards</a></li>
<li id="menu-item-8234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8234"><a href="https://in-training.org/category/opinions">Opinions</a></li>
<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="https://in-training.org/category/policy">Policy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://in-training.org/category/off-the-shelf">Off the Shelf</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://in-training.org/category/tech">Tech</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://in-training.org/category/doctors-orders">Doctor&#8217;s Orders</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="https://in-training.org/category/consults">Consults</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://in-training.org/podcasts">Podcasts</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://in-training.org/in-training-stories-from-tomorrows-physicians-volume-2">in-Training: Stories from Tomorrow&#8217;s Physicians, Volume 2</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->




			


		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-21212" class="post-21212 post type-post status-publish format-standard has-post-thumbnail hentry category-columns category-featured category-questforcompetence tag-clinical-competency tag-humanism-in-medicine tag-medical-education tag-medical-student-lifestyle">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://in-training.org/category/columns" rel="category tag">Columns</a>, <a href="https://in-training.org/category/featured" rel="category tag">Featured</a>, <a href="https://in-training.org/category/columns/questforcompetence" rel="category tag">In the Quest for Competence</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://in-training.org/in-our-assessments-we-trust-21212">February 23, 2021</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="https://in-training.org/in-our-assessments-we-trust-21212#respond"><span class="dsq-postid" data-dsqidentifier="21212 http://in-training.org/?p=21212"><span class="leave-reply">Leave a comment</span></span></a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">In Our Assessments We Trust</h1>
		<div class="entry-author">
			

by <a href="https://in-training.org/author/vinayakjain" title="Posts by Vinayak Jain"><a href="https://in-training.org/author/vinayakjain" title="Posts by Vinayak Jain" class="author url fn" rel="author">Vinayak Jain</a></a> at Kasturba Medical College


		</div><!-- end .entry-author -->

<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=In%20Our%20Assessments%20We%20Trust&url=https://wp.me/p3euZ1-5w8&via=inTrainingDoc" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.7.2--> 
<br>
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="https://in-training.org/in-our-assessments-we-trust-21212" title="Permalink to In Our Assessments We Trust"><img width="828" height="954" src="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://in-training.org/wp-content/uploads/2021/01/IMG_4894.jpg 828w, https://in-training.org/wp-content/uploads/2021/01/IMG_4894-260x300.jpg 260w, https://in-training.org/wp-content/uploads/2021/01/IMG_4894-768x885.jpg 768w" sizes="(max-width: 828px) 100vw, 828px" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<p>I often find myself witness to conversations about assessment methods adopted by medical schools. Conversations regarding these methods have ranged from formal feedback discussed with faculty and administration to less elegant rants during my dedicated study periods leading up to board examinations. On either occasion, I wasn’t the only one. And on either occasion, the general consensus was always the same: “We need better assessment strategies.”</p>
<p>A seemingly collective consensus, this statement reflected a deeper, more unresolved question. A question highlighting the shortcomings, flaws and, in some cases, failure to assess us as future doctors.</p>
<p>This bothered me &#8212; a lot.</p>
<p>I do not wish for this piece to be dismissed as another rant (thankfully, I am way past my ‘dedicated’ study block). Surely, our assessment methods have evolved over time, largely in the right direction. Many of these have been based on sound pedagogical theories. But in practice, there have been significant unintended consequences.</p>
<p>To understand the issue surrounding assessments, we must understand that it has become increasingly challenging to train physicians suited to face contemporary changes. To future physicians who have access to a repository of ever-expanding information on their smartphones, being tested on ‘high-yield’ minutiae serves little purpose. Being able to think critically (and perhaps even imaginatively) in order to make sense of that information for patient care is what counts. And thus, no matter how standardized an examination is, lack of contextual reference renders it futile.</p>
<p>For example, it is common to encounter interesting minutiae (think: leucine zipper motif, HLA-subtypes, optochin sensitivities) in tests otherwise used to evaluate clinical competence. This is especially common during the preclinical years of medical school. Unfortunately, the premise that basic science facts stimulate critical thinking (or even clinical thinking) is deeply flawed. Mechanistic reasoning introduces dangerous cognitive bias, whereby evidence-based medicine is <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3824759/">subordinate to pathophysiological reasoning</a>.</p>
<p>One could argue that having topic guidelines and themes determined by expert clinicians (and dare I say, not just academics) ensures these tests are criterion-referenced in the best possible way. This addresses the above problem of ensuring relevant content in assessments. But the nature of assessments still remains a barrier.</p>
<p>Multiple choice questions (MCQs), for instance, are a good way to <a href="https://bmcmededuc.biomedcentral.com/articles/10.1186/1472-6920-7-49">assess the cognitive domain</a> of medicine. (The other domains being ‘motor’ and ‘affective’ which represent the skills and attitudes of medicine, respectively.) Efforts to incorporate <a href="https://pubmed.ncbi.nlm.nih.gov/16313577">diagnostic reasoning</a> and <a href="https://pubmed.ncbi.nlm.nih.gov/11273368">script concordance</a> items in MCQs rather than esoteric factoids provide better insight into clinical judgment. Rigorous standardization has <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1365-2923.1985.tb01314.x">ensured validity and reliability</a> of these.</p>
<p>But can an assessment truly test sound clinical judgment in an artificial situation? Especially when real patient presentations are vague and may require acceptable yet imperfect interventions in diagnosis and treatment? Patients after all <a href="https://www.tandfonline.com/doi/full/10.1080/10872981.2019.1649959">do not come with multiple choice options</a>!</p>
<p>The same principle might apply when testing skills that are more hands-on. Be it a clinical exam with simulated mannequins or even the USMLE Step 2 Clinical Skills test with standardized patients, strict checkboxes on an examiner’s <em>pro forma</em> evaluation cannot be the metric to grade future physicians. This is because real patient encounters tend to be more fluid, built upon conversations in real time. As much as we would like to, the spontaneity of these conversations while eliciting relevant history and performing a physical cannot be captured in an evaluator’s checklist.</p>
<p>This challenge is even greater when assessing communication skills and professionalism. Lack of well-established definitions has made their assessment tricky. How would one, for instance, grade a joke by a student to reduce a patient’s anxiety during a clinical encounter?</p>
<p>Thus, there has been an increasing trend to place more importance on ‘competencies,’ i.e. predetermined abilities as curriculum outcomes. Medicine however requires mastering competencies spread over multiple cognitive, psychomotor and attitudinal domains. The assessment methods should therefore be robust enough to incorporate this diversity in skills, a task that cannot be accomplished by individual assessments alone.</p>
<p>In a series of recommendations, the <a href="https://www.nap.edu/catalog/18409/developing-assessments-for-the-next-generation-science-standards">National Research Council</a> (the operating arm of the US National Academy of Sciences, Engineering and Medicine) proposed adopting a ‘systems-based approach to assessments.’ Building upon this as well as the work of others, the proceedings of the Ottawa Conference of Assessment of Competence in Medicine and the Healthcare Professions in 2018 proposed a robust framework for a <a href="https://pubmed.ncbi.nlm.nih.gov/30299187/">systems-based assessment</a> in medical education. This development made several waves within the academic community for its methodical approach to assessment.</p>
<p>At first glance, a ‘system of assessment’ seems to merely combine multiple individual assessments to form, well, a system. But it accomplishes more than just that. Relying on multiple sources ensures the inherent weakness and biases of individual assessments are overcome. This also provides a larger sample of data that can be used to generate quality feedback for students.</p>
<p>Perhaps most importantly, a ‘systems approach’ integrates complementary and overlapping attributes in a coordinated manner. This provides multiple ways to assess a competency over time and also promises to be more cost-efficient by eliminating redundancies.</p>
<p>The question remains: if implemented, what will this strategy look like? For starters, ‘traditional methods’ that overemphasize testing knowledge at the expense of other competencies can be done with. Having a broader range of learning outcomes can drive more holistic learning. The Ottawa conference mentions workplace-based portfolios like records, reflections, community projects, rounds and handoffs as more desirable alternatives. Combining these with written tests, Objective Structured Clinical Exams (OSCEs) or Problem Based Learning (PBL) courses generate better feedback to determine the progress of a student.</p>
<p>CP van der Vleut of Maastricht University has been a major proponent of this strategy and is highly regarded for his <a href="https://pubmed.ncbi.nlm.nih.gov/22364452/">contributions in this assessment</a>. He suggests combining learning tasks (mentioned above) with learning artifacts (e.g. research reports, presentations, etc. that allow faculty to assess a student’s grasp over a subject). He also recommends supportive activities like reflection under supervision to make students more self-aware in this process.</p>
<p>Ultimately, assessments have been considered <a href="https://bmcmedicine.biomedcentral.com/articles/10.1186/1741-7015-11-61">more important for student learning</a> than the choice of instructional method itself. In fact, <a href="https://journals.lww.com/academicmedicine/Abstract/1993/07000/Does_problem_based_learning_work__A_meta_analysis.15.aspx">innovative instructional methods</a> have barely shown significant effects on learning when compared to traditional methods. It is therefore imperative that we call for better assessment strategies considering the integral role they play in our learning as students.</p>
<p>In other words, it is not just an assessment ‘of’ our learning, but an assessment ‘for’ our learning.</p>
<p>As medical students, we (unfortunately) confront significant financial hurdles and mental health challenges in addition to recalibrating our caffeine homeostasis &#8212; all in the pursuit of clinical competence. For us to believe that an arbitrary score is a good substitute for said competence is selling us short.</p>
<p>As for that deep, unresolved question on “better assessment strategies,” one can only hope that these conversations are followed by decisive action. It is, after all, high time that medical education keeps pace with actual medical practice.</p>
<p><small><em>Image credit: Custom drawing by Akanksha Mishra for this column.</em></small></p>
<hr />
<p style="text-align: right;"><a href="https://in-training.org/category/columns/questforcompetence"><strong>In the Quest for Competence</strong></a></p>
<p>Medical education today struggles to keep pace with actual medical practice. Moving from an information-driven curriculum to a value driven one has propelled a vast array of research and scholarship in teaching methods, assessments and competencies. In this column, I hope to share insights on some of these areas as well as call for learning that is more adaptive and less standardized.<!--TrendMD v2.4.6--></p>
<div id="author-bio-box"><img alt='' src='https://secure.gravatar.com/avatar/0bf2bfa5f3572ccd5b1ddf694ac4c2cb?s=100&d=mm&r=g' srcset='https://secure.gravatar.com/avatar/0bf2bfa5f3572ccd5b1ddf694ac4c2cb?s=200&d=mm&r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/><span class="author-name"> Vinayak Jain (<a href="https://in-training.org/author/vinayakjain">2 Posts</a>)</span><p><b><u>Columnist</u><br><br>Kasturba Medical College</b><br><br>Vinayak is a fifth-year medical student at Kasturba Medical College in India. A research stint at Johns Hopkins got him interested in medical education. He is particularly interested in clinical competencies, affective milestones and the incorporation of humanities in MedEd, on which he delivered a TEDx talk. In his free time, he enjoys sleeping, eating and being a medical student.
<br><br><b><u>In the Quest for Competence</b></u><br><br>Medical education today struggles to keep pace with actual medical practice. Moving from an information-driven curriculum to a value driven one has propelled a vast array of research and scholarship in teaching methods, assessments and competencies. In this column, I hope to share insights on some of these areas as well as call for learning that is more adaptive and less standardized.</p><div class="bio-socials"></div></div><br/>			<div class="quickshare-container">
	<ul class="quickshare-genericons quickshare-effect-expand quickshare-small">
		<li class="quickshare-share"></li> 
		<li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;t=In+Our+Assessments+We+Trust+<+in-Training" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;text=In+Our+Assessments+We+Trust+<+in-Training&amp;via=inTrainingDoc" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>		<li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;media=https%3A%2F%2Fin-training.org%2Fwp-content%2Fuploads%2F2021%2F01%2FIMG_4894-260x300.jpg&amp;description=To+understand+the+issue+surrounding+assessments%2C+we+must+understand+that+it+has+become+increasingly+challenging+to+train+physicians+suited+to+face+contemporary+changes.+To+future+physicians+who+have+access+to+a+repository+of+ever-expanding+information+on+their+smartphones%2C+being+tested%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>		<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;title=In+Our+Assessments+We+Trust&amp;source=in-Training&amp;summary=To+understand+the+issue+surrounding+assessments%2C+we+must+understand+that+it+has+become+increasingly+challenging+to+train+physicians+suited+to+face+contemporary+changes.+To+future+physicians+who+have+access+to+a+repository+of+ever-expanding+information+on+their+smartphones%2C+being+tested%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>		<li><a href="http://tumblr.com/share/link?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;name=In+Our+Assessments+We+Trust+<+in-Training&amp;description=To+understand+the+issue+surrounding+assessments%2C+we+must+understand+that+it+has+become+increasingly+challenging+to+train+physicians+suited+to+face+contemporary+changes.+To+future+physicians+who+have+access+to+a+repository+of+ever-expanding+information+on+their+smartphones%2C+being+tested%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>		<li><a href="http://reddit.com/submit?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;title=In+Our+Assessments+We+Trust+<+in-Training" title="Submit to Reddit" target="_blank"><span class="quickshare-reddit">Reddit</span></a></li>		<li><a href="http://stumbleupon.com/submit?url=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212&amp;title=In+Our+Assessments+We+Trust+<+in-Training" target="_blank" title="Share on StumbleUpon"><span class="quickshare-stumbleupon">Stumble Upon</span></a></li>		<li><a href="mailto:?subject=in-Training:+In+Our+Assessments+We+Trust&amp;body=https%3A%2F%2Fin-training.org%2Fin-our-assessments-we-trust-21212" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>	</ul>
	</div>
	</div><!-- end .entry-content -->





	<footer class="entry-meta">
		
						<div class="entry-tags"><span>Tags: </span><a href="https://in-training.org/tag/clinical-competency" rel="tag">clinical competency</a>, <a href="https://in-training.org/tag/humanism-in-medicine" rel="tag">humanism in medicine</a>, <a href="https://in-training.org/tag/medical-education" rel="tag">medical education</a>, <a href="https://in-training.org/tag/medical-student-lifestyle" rel="tag">medical student lifestyle</a></div>
		


				<div class="authorbox cf">
				<div class="author-info">
					<h3 class="author-name"><span>
<!--REMOVING NATIVE AUTHOR BOX

by </span>

<a href="https://in-training.org/author/vinayakjain" title="Posts by Vinayak Jain"><a href="https://in-training.org/author/vinayakjain" title="Posts by Vinayak Jain" class="author url fn" rel="author">Vinayak Jain</a></a>

</h3>
<br>
					<img alt='' src='https://secure.gravatar.com/avatar/0bf2bfa5f3572ccd5b1ddf694ac4c2cb?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0bf2bfa5f3572ccd5b1ddf694ac4c2cb?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/><br>
					<p class="author-description"><b><u>Columnist</u><br><br>Kasturba Medical College</b><br><br>Vinayak is a fifth-year medical student at Kasturba Medical College in India. A research stint at Johns Hopkins got him interested in medical education. He is particularly interested in clinical competencies, affective milestones and the incorporation of humanities in MedEd, on which he delivered a TEDx talk. In his free time, he enjoys sleeping, eating and being a medical student.
<br><br><b><u>In the Quest for Competence</b></u><br><br>Medical education today struggles to keep pace with actual medical practice. Moving from an information-driven curriculum to a value driven one has propelled a vast array of research and scholarship in teaching methods, assessments and competencies. In this column, I hope to share insights on some of these areas as well as call for learning that is more adaptive and less standardized.</p> -->


<div id="trendmd-suggestions"></div>

				</div><!-- end .author-info -->
			</div><!-- end .author-wrap --> 
			</footer><!-- end .entry-meta -->


<div id="trendmd-suggestions"></div>


</article><!-- end .post-21212 -->
<div id="disqus_thread"></div>

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://in-training.org/leading-the-rounds-the-medical-leadership-podcast-joy-and-justice-in-leadership-with-dr-ijeoma-nnodim-opara-21962" rel="prev"><span class="meta-nav"><< Previous Post</span>Leading the Rounds: The Medical Leadership Podcast &#8212; &#8220;Joy and Justice in Leadership with Dr. Ijeoma Nnodim Opara&#8221;</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	  <aside id="mailpoet_form-4" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="dc1a42a637" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmNkZGM2YzdiNzEwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
<aside id="erp_widget-2" class="widget widget_erp_widget"><h3 class="widget-title">Related Articles</h3><ul>
                <li class="row"
                            >
                <a href="https://in-training.org/leading-the-rounds-the-medical-leadership-podcast-joy-and-justice-in-leadership-with-dr-ijeoma-nnodim-opara-21962" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/Screen-Shot-2020-05-06-at-8.14.59-AM-e1599322973573.png"
	class="erpProThumb 6035cf59af8f4Thumbnail"
	data-caption="<span style=''>Leading the Rounds: The Medical Leadership Podcast -- 'Joy and Justice in Leadership with Dr. Ijeoma Nnodim Opara'</span>">

	<h4 class="6035cf59af8f4PostTitle"><strong><span style="">Leading the Rounds: The Medical Leadership Podcast -- "Joy and Justice in Leadership with Dr. Ijeoma Nnodim Opara"</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">In this episode we interview Dr. Ijeoma Nnodim Opara. Dr. Opara received her medical degree   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/dissecting-anatomy-lab-the-final-disposition-21957" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2021/02/bidloo_t10-scaled.jpg"
	class="erpProThumb 6035cf59af8f4Thumbnail"
	data-caption="<span style=''>Dissecting Anatomy Lab: The Final Disposition</span>">

	<h4 class="6035cf59af8f4PostTitle"><strong><span style="">Dissecting Anatomy Lab: The Final Disposition</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">Why would someone choose to donate their body to medical education? We have a dishonorable   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/taking-a-wider-view-a-medical-students-perspective-on-reforming-obesity-medicine-training-21317" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2021/02/2968259379_bd120e4a2c_o.jpg"
	class="erpProThumb 6035cf59af8f4Thumbnail"
	data-caption="<span style=''>Taking a Wider View: A Medical Student’s Perspective on Reforming Obesity Medicine Training</span>">

	<h4 class="6035cf59af8f4PostTitle"><strong><span style="">Taking a Wider View: A Medical Student’s Perspective on Reforming Obesity Medicine Training</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">As physicians, we must work to lift patients up when they are struggling, rather than   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/couples-matching-for-the-uncommitted-21933" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2021/02/27499642058_38c7047316_k.jpg"
	class="erpProThumb 6035cf59af8f4Thumbnail"
	data-caption="<span style=''>Couples Matching for the Uncommitted</span>">

	<h4 class="6035cf59af8f4PostTitle"><strong><span style="">Couples Matching for the Uncommitted</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">After four years of intensive studying, two years with long hours in the hospital and   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/leading-the-rounds-the-medical-leadership-podcast-why-gender-doesnt-belong-in-leadership-conversations-with-from-skirts-to-scrubs-and-dr-stephanie-faubion-21910" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/Screen-Shot-2020-05-06-at-8.14.59-AM-e1599322973573.png"
	class="erpProThumb 6035cf59af8f4Thumbnail"
	data-caption="<span style=''>Leading the Rounds: The Medical Leadership Podcast -- 'Why Gender Doesn't Belong in Leadership Conversations with From Skirts to Scrubs and Dr. Stephanie Faubion'</span>">

	<h4 class="6035cf59af8f4PostTitle"><strong><span style="">Leading the Rounds: The Medical Leadership Podcast -- "Why Gender Doesn't Belong in Leadership Conversations with From Skirts to Scrubs and Dr. Stephanie Faubion"</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">In this episode we combine with another podcast, From Skirts to Scrubs, to interview. Dr.   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/dissecting-anatomy-lab-the-lifecycle-of-anatomy-instruction-21905" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2021/02/bidloo_t70.jpg"
	class="erpProThumb 6035cf59af8f4Thumbnail"
	data-caption="<span style=''>Dissecting Anatomy Lab: The Lifecycle of Anatomy Instruction</span>">

	<h4 class="6035cf59af8f4PostTitle"><strong><span style="">Dissecting Anatomy Lab: The Lifecycle of Anatomy Instruction</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">It is the day before the first anatomy lab for the first-year medical students, and   ...read more</span>    </small>
</p>
                </a>
            </li>
            </ul>
</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img loading="lazy" alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
<p><a href="http://tinyurl.com/intrainingvol1" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2016/05/coverjpg.jpg" alt="in-Training: Stories from Tomorrow's Physicians" /></a></p>
</div>
		</aside></div><!-- end #blog-sidebar -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>




<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">in-Training Store</h3>			<div class="textwidget"><p><a href="http://intraining.spreadshirt.com/" target="_blank" rel="noopener noreferrer"><img src="https://in-training.org/wp-content/uploads/2014/09/design.png"></a></p>
<p><i>in-Training</i> is the agora of the medical student community, the intellectual center for news, commentary, and the free expression of the medical student voice. We publish articles about humanism in medicine, patient stories, medical education, the medical school experience, health policy, medical ethics, art and literature in medicine, and much more.</p>
</div>
		</aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="text-11" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
</div>
		</aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img loading="lazy" alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a rel="nofollow" href="https://in-training.org/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="https://in-training.org/wp-login.php">Log in</a></li>
			<li><a href="https://in-training.org/feed">Entries feed</a></li>
			<li><a href="https://in-training.org/comments/feed">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="dc1a42a637" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmNkZGM2YzdiNzEwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="mks_social_widget-3" class="widget mks_social_widget"><h3 class="widget-title">Social</h3>
					<p><i>in-Training</i> is the online peer-reviewed publication for medical students, and is the premier publication dedicated to the medical student community and run entirely by volunteer medical students. We identify ourselves as a peer-reviewed publication, combining the strengths of a scientific research journal, an online newspaper, a magazine, and a podcast website into a medical student-run publisher of the best articles written by medical students from around the world. </p>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/intrainingdoc" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/2644249" title="Linkedin" class="socicon-linkedin soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li>
		  			  		<li><a href="https://in-training.org/newsletter" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>rss</span></a></li>
		  			  		<li><a href="http://intrainingdoc.tumblr.com" title="tumblr" class="socicon-tumblr soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>tumblr</span></a></li>
		  			  		<li><a href="https://twitter.com/intrainingdoc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/intrainingdoc/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">the online peer-reviewed publication for medical students</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
						<li class="copyright">&copy; 2012-2019 <a href="http://in-training.org">in-Training</a>.</li>
			<br>
<li class="wp-credit">
				Contact us at <a
                        href="mailto:editorinchief@in-training.org">editorinchief@in-training.org</a>. Supported by <a href="http://pagerpublications.org">Pager Publications, Inc., a 501c3 nonprofit corporation</a>.
			</li>
<br>
<li>
				Site design by <a href="http://majorajay.com">Ajay Major</a>. Theme Zuki by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.			</li>

					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>

<style type="text/css">.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script>		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		<script type='text/javascript'>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</script>	<div style="display:none">
	<div class="grofile-hash-map-0bf2bfa5f3572ccd5b1ddf694ac4c2cb">
	</div>
	<div class="grofile-hash-map-0bf2bfa5f3572ccd5b1ddf694ac4c2cb">
	</div>
	</div>
<link rel='stylesheet' id='spcalendar-jos-css'  href='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=1.5.64' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.5.3/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-text-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap-text.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-erpCaptionCSS-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/captionjs.min.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/in-training.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"intraining"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"21212 http:\/\/in-training.org\/?p=21212","disqusShortname":"intraining","disqusTitle":"In Our Assessments We Trust","disqusUrl":"https:\/\/in-training.org\/in-our-assessments-we-trust-21212","postId":"21212"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Febaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/vendor.6e8d98cb.js?ver=3.44.0' id='mailpoet_vendor-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.44.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'47784703',post:'21212',tz:'-5',srv:'in-training.org'} ]);
	_stq.push([ 'clickTrackerInit', '47784703', '21212' ]);
</script>
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdPiiIUAAAAAMI3AeTBrDnsA_rmT0DLe9uDW91X",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="b55024372b" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=en" async defer></script>
</body>
</html>