<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://in-training.org/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://in-training.org/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/ Open Graphite /-->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" />
<meta property="og:title" content="" />
<meta property="og:description" content="There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated 41 percent of working Americans have some level of medical debt.  Because this is an election year, many say that a change in power will fix this problem, but no …" />
<meta property="og:site_name" content="in-Training" />
<meta property="og:image" content="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />

<meta itemprop="description" content="There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated 41 percent of working Americans have some level of medical debt.  Because this is an election year, many say that a change in power will fix this problem, but no …" />
<meta itemprop="image" content="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated 41 percent of working Americans have some level of medical debt.  Because this is an election year, many say that a change in power will fix this problem, but no …" />
<meta name="twitter:image" content="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png" />
<meta name="twitter:creator" content="@intrainingdoc" />
<meta name="twitter:site" content="in-Training" />
<!--/ Open Graphite End /-->

<title>We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help? &raquo; in-Training, the online peer-reviewed publication for medical students</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help?" />
<meta property="og:description" content="There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated 41 percent of working Americans have some level of medical debt. " />
<meta property="og:image" content="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png" />
<meta property="og:url" content="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" />
<meta property="og:site_name" content="in-Training" />
<meta property="article:publisher" content="https://www.facebook.com/intrainingdoc" />
<meta property="article:published_time" content="2020-10-17T06:00:24-04:00" />
<meta property="article:modified_time" content="2020-10-15T19:38:18-04:00" />
<meta property="og:updated_time" content="2020-10-15T19:38:18-04:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help?">
<meta name="twitter:description" content="There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated 41 percent of working Americans have some level of medical debt. ">
<meta name="twitter:image" content="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png">
<meta name="twitter:site" content="@inTrainingDoc">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://in-training.org/#website","url":"https://in-training.org/","name":"in-Training","description":"the online peer-reviewed publication for medical students","potentialAction":{"@type":"SearchAction","target":"https://in-training.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160#primaryimage","url":"https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png","width":700,"height":500},{"@type":"WebPage","@id":"https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160#webpage","url":"https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160","inLanguage":"en-US","name":"We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help? &raquo; in-Training, the online peer-reviewed publication for medical students","isPartOf":{"@id":"https://in-training.org/#website"},"primaryImageOfPage":{"@id":"https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160#primaryimage"},"datePublished":"2020-10-17T10:00:24+00:00","dateModified":"2020-10-15T23:38:18+00:00","author":{"@id":"https://in-training.org/#/schema/person/cd35b3bd7b2932d6b2d061cbfe85e497"},"description":"There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States"},{"@type":["Person"],"@id":"https://in-training.org/#/schema/person/cd35b3bd7b2932d6b2d061cbfe85e497","name":"Caleb Sokolowski","image":{"@type":"ImageObject","@id":"https://in-training.org/#authorlogo","url":"https://secure.gravatar.com/avatar/b0c613fb31f73a0b1a68e4778a8aed6d?s=96&d=mm&r=g","caption":"Caleb Sokolowski"},"description":"<b><u>Writer-in-Training and Columnist</u><br><br>Wayne State University School of Medicine</b><br><br>Caleb Sokolowski is a second-year medical student at Wayne State University School of Medicine in Detroit, Michigan. In 2018, he graduated from Michigan State University with a Bachelor of science in Human Biology. Caleb is interested in medical ethics, policy, and education. In his free time, Caleb participates in number of activities including sports, CrossFit, paddle boarding and cycling.\r\n\r\n<br><br><b><u><a href=\"https://in-training.org/leading-the-rounds\">Leading the Rounds: The Medical Leadership Podcast</b></u><br><br></a>\r\nAs physicians, we are immediately thrust into a leadership position from the moment we finish medical school. Despite this, most medical students will obtain little formal leadership training. We seek to improve our leadership abilities as burgeoning physicians. We developed this podcast to challenge ourselves to explore ideas in leadership development and how they apply to medical training. We hope to educate and motivate others to further develop themselves as leaders in healthcare.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Feed" href="https://in-training.org/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Comments Feed" href="https://in-training.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help? Comments Feed" href="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/in-training.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://in-training.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://in-training.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='quickshare-css'  href='https://in-training.org/wp-content/plugins/quickshare/quickshare.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://in-training.org/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.11' type='text/css' media='all' />
<link rel='stylesheet' id='tpg_get_posts_css-css'  href='https://in-training.org/wp-content/plugins/tpg-get-posts/css/tpg-get-posts-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-plugin-styles-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/public.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://in-training.org/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://in-training.org/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://in-training.org/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://in-training.org/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/in-training.org\/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160","title":"We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F","image":"https:\/\/in-training.org\/wp-content\/uploads\/2020\/10\/5273235369_d61243df38_o.png","desc":"There is a cost crisis in medicine: the healthcare industry accounts for about 18 percent of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated 41 percent of working Americans have some level of medical debt.\u00a0","hashtag":"inTrainingDoc","subscribe":"link","subscribe_url":"https:\/\/in-training.org\/newsletter","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f5feea5739","postid":"21160","servertime":"1602928858","ajaxurl":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/public.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/jquery.caption.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=1.5.64'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=1.5.64'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=1.5.64'></script>
<link rel='https://api.w.org/' href='https://in-training.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://in-training.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://in-training.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3euZ1-5vi' />
<link rel="alternate" type="application/json+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" />
<link rel="alternate" type="text/xml+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&#038;format=xml" />
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>  <script>
    var xx_cal_xx = '&';
  </script>
  	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://in-training.org/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
		<meta name="abstract" content="the online peer-reviewed publication for medical students">
		<meta name="author" content="in-Training">
		<meta name="classification" content="medical student magazine, medical journal, peer-reviewed publication">
		<meta name="copyright" content="© in-Training 2012-2019: All rights Reserved.">
		<meta name="designer" content="Ajay Major">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="Pager Publications, Inc., a 501c3 non-profit literary corporation">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="1">
		<meta name="subject" content="medical school, medical student, medical humanities, humanism in medicine">
		<meta name="template" content="Zuki">
		<meta name='example' content='custom'>
<link type="text/css" rel="stylesheet" href="https://in-training.org/wp-content/plugins/posts-for-page/pfp.css" />
	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://in-training.org/feed/podcast" />

<style type="text/css">
#author-bio-box {
	float:left;
	width:620px;

	padding: 5px;
        margin-bottom: 5px;
}
#author-bio-box img {
	float: left;
	margin-right: 10px;
	margin-bottom: 2px;
        border: 1px solid #bbb;
}
#author-bio-box .author-name {
color: #000;
	font-weight: bold;
	margin: 0px;
	font-size: 14px;
line-height: 90%;
}
#author-bio-box a {
color: #555;
}
#author-bio-box p {
padding-top:10px;
float:left;
	width:490px;
text-align:justify;
	font-size: 12px;
	line-height: 14px;
}
#author-bio-box thead th {
	border: 0;
}
#author-bio-box tbody {
	border: 0;
}
.bio-spacer { min-height:44px; padding: 1px; display: block; clear: both; border:1px;}
.bio-socials {
	border-top:solid 1px;
	border-bottom:none;
	border-left:none;
	border-right:none;
	width: 600px;
	height: 32px;
	clear: both;
        padding-top: 5px;
}
</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=bOMrxRqA0R">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=bOMrxRqA0R">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=bOMrxRqA0R" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=bOMrxRqA0R">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=bOMrxRqA0R">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #8d09c1;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    	<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<meta name="theme-color" content="#361C35">

</head>

<body class="post-template-default single single-post postid-21160 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-top-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://in-training.org/about">About</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://in-training.org/the-team">The Team</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="https://in-training.org/the-columnists">The Columnists</a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="https://in-training.org/interns">The Interns</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://in-training.org/get-involved">Submit / Get Involved</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://in-training.org/our-ethics">Our Ethics</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="https://in-training.org/" rel="home"><img src="https://in-training.org/wp-content/uploads/2015/01/intraininglogo21.png" width="5000" height="1349" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="https://in-training.org/" title="in-Training">in-Training</a></h1>
							<h2 class="site-description">the online peer-reviewed publication for medical students</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://in-training.org/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-navigation" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://in-training.org/category/news">News</a></li>
<li id="menu-item-8235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8235"><a href="https://in-training.org/category/preclinical">Preclinical</a></li>
<li id="menu-item-8233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8233"><a href="https://in-training.org/category/from-the-wards">From the Wards</a></li>
<li id="menu-item-8234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8234"><a href="https://in-training.org/category/opinions">Opinions</a></li>
<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="https://in-training.org/category/policy">Policy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://in-training.org/category/off-the-shelf">Off the Shelf</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://in-training.org/category/tech">Tech</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://in-training.org/category/doctors-orders">Doctor&#8217;s Orders</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="https://in-training.org/category/consults">Consults</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://in-training.org/podcasts">Podcasts</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://in-training.org/in-training-stories-from-tomorrows-physicians-volume-2">in-Training: Stories from Tomorrow&#8217;s Physicians, Volume 2</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->




			


		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-21160" class="post-21160 post type-post status-publish format-standard has-post-thumbnail hentry category-book-submission category-featured category-policy-book-submission category-opinions tag-health-care-economics tag-health-care-policy tag-health-care-reform tag-medical-education tag-ms2">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://in-training.org/category/book-submission" rel="category tag">Book Submission</a>, <a href="https://in-training.org/category/featured" rel="category tag">Featured</a>, <a href="https://in-training.org/category/book-submission/policy-book-submission" rel="category tag">Health Care Policy</a>, <a href="https://in-training.org/category/opinions" rel="category tag">Opinions</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160">October 17, 2020</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160#respond"><span class="dsq-postid" data-dsqidentifier="21160 http://in-training.org/?p=21160"><span class="leave-reply">Leave a comment</span></span></a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help?</h1>
		<div class="entry-author">
			

by <a href="https://in-training.org/author/caleb-sokolowski8" title="Posts by Caleb Sokolowski"><a href="https://in-training.org/author/caleb-sokolowski8" title="Posts by Caleb Sokolowski" class="author url fn" rel="author">Caleb Sokolowski</a></a> at Wayne State University School of Medicine


		</div><!-- end .entry-author -->

<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=We%20Have%20a%20Cost%20Crisis%20in%20Medicine%2C%20What%20Can%20Medical%20Students%20Do%20To%20Help%3F&url=https://wp.me/p3euZ1-5vi&via=inTrainingDoc" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.7.2--> 
<br>
	</header><!-- end .entry-header -->

			<div class="entry-thumbnail">
			<a href="https://in-training.org/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" title="Permalink to We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help?"><img width="700" height="500" src="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o.png 700w, https://in-training.org/wp-content/uploads/2020/10/5273235369_d61243df38_o-300x214.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></a>
		</div><!-- end .entry-thumbnail -->
	
	<div class="entry-content">
		<p><span style="font-weight: 400;">There is a cost crisis in medicine: the healthcare industry accounts for about </span><a href="https://www.statista.com/statistics/184968/us-health-expenditure-as-percent-of-gdp-since-1960/"><span style="font-weight: 400;">18 percent</span></a><span style="font-weight: 400;"> of the GDP in the United States, and predictive models see this increasing in the coming years. This is a problem for the country as a whole as an estimated </span><a href="https://www.commonwealthfund.org/publications/newsletter-article/survey-79-million-americans-have-problems-medical-bills-or-debt#:~:text=In%20fact%2C%2041%20percent%20of,medical%20bill%20or%20debt%20problems."><span style="font-weight: 400;">41 percent </span></a><span style="font-weight: 400;">of working Americans have some level of medical debt. </span></p>
<p><span style="font-weight: 400;">Because this is an election year, </span><a href="https://www.vox.com/policy-and-politics/2020/8/20/21372511/joe-biden-dnc-2020-obamacare-health-care-plan"><span style="font-weight: 400;">many say</span></a><span style="font-weight: 400;"> that a change in power will fix this problem, but no matter your political beliefs, a change in executive leadership is not enough. In addition to going out to vote, medical students must do more. As students, we have the ability to influence both our patients and superiors. We have the power to change the next generation of medicine. Although there are many reasons for our bloated healthcare costs, medical students are in a unique position to influence how our healthcare system functions in the future. </span></p>
<p><a href="https://www.reuters.com/article/us-med-students-lack-knowledge-of-health/medical-students-lack-knowledge-of-healthcare-overhaul-idUSBRE88O1BV20120925"><i><span style="font-weight: 400;">Forty percent</span></i></a><i><span style="font-weight: 400;"> of students did not understand the basic principles of the Affordable Care Act in 2010</span></i></p>
<p><span style="font-weight: 400;">In medical school, we spend years learning about the vast intricacies of the human body, but little time studying how the health care system works. This may be partly the fault of our institutions and accrediting bodies, who prioritize our knowledge of the Krebs Cycle over how a patient will afford their insulin injections. However, we have an incredible opportunity to create change if we choose to learn beyond our institutional curriculum. </span></p>
<p><span style="font-weight: 400;">It is our responsibility to recognize that medicine is not just about cells and pathology but about human lives, and these lives are greatly influenced by the ability to access medical care for an affordable price. We must take the time to learn about the health care system that, pending massive structural changes, we will inherit. Books by physician-writers, including </span><a href="https://www.amazon.com/American-Sickness-Healthcare-Became-Business/dp/0143110853/ref=sr_1_1?dchild=1&amp;keywords=an+american+sickness&amp;qid=1601498340&amp;sr=8-1"><i><span style="font-weight: 400;">An American Sickness</span></i></a><span style="font-weight: 400;"> by Elizabeth Rosenthal, </span><a href="https://www.amazon.com/Price-We-Pay-American-Care/dp/1635574110/ref=sxts_sxwds-bia-wc-p13n1_0?cv_ct_cx=the+price+we+pay&amp;dchild=1&amp;keywords=the+price+we+pay&amp;pd_rd_i=1635574110&amp;pd_rd_r=bc751f6b-cb74-4320-9171-79eb770edce1&amp;pd_rd_w=ueCcZ&amp;pd_rd_wg=Hlmb9&amp;pf_rd_p=224b59c9-c98f-46fd-96d6-8e952866d6a3&amp;pf_rd_r=R6H30E2SB3BPA1Z0E253&amp;psc=1&amp;qid=1601498361&amp;sr=1-1-a14f3e51-9e3d-4cb5-bc68-d89d95c82244"><i><span style="font-weight: 400;">The Price We Pay</span></i></a><span style="font-weight: 400;"> by Marty Makary, and </span><a href="https://www.amazon.com/Long-Fix-Americas-Strategies-Everyone/dp/1324006676/ref=sr_1_1?dchild=1&amp;keywords=the+long+fix&amp;qid=1601498381&amp;s=books&amp;sr=1-1"><i><span style="font-weight: 400;">The Long Fix</span></i></a><span style="font-weight: 400;"> by Vivian S. Lee all contain important takes on the issues and conversations in our health care system &#8211; including price transparency, the insurance industry, pharmacy benefit managers, and medicare-for-all. It is from these studies that we can grasp the reasons that brought our nation’s health system to the place it is today, and start to foster creative solutions for a better tomorrow. </span></p>
<p><a href="https://www.healthaffairs.org/do/10.1377/hpb20121213.959735/full/"><i><span style="font-weight: 400;">One-third</span></i></a><i><span style="font-weight: 400;"> of health care spending is waste</span></i></p>
<p><span style="font-weight: 400;">During rotations, we are tasked with learning evidence-based practices for prescribing medications, ordering tests and undergoing procedures. This gives us a great opportunity to not only learn when procedures and tests are indicated, but assist in the battle against unnecessary treatment strategies that don’t follow current guidelines.   </span></p>
<p><span style="font-weight: 400;">While I don’t believe it is advantageous to question our preceptors for overtreating, as medical students, we can provide extra checks in the health care system. Instead of challenging, we can ask our attendings what the indications are for one treatment course over another. Something as simple as this could lead the physician to think about the various reasons they are prescribing such a treatment plan. This way, medical students are able to both learn and help curb some of the waste we see in the health care system. </span></p>
<p><a href="https://jamanetwork.com/journals/jama/fullarticle/2760721#:~:text=Overall%2C%20two%2Dthirds%20of%20adults,but%20rates%20vary%20by%20state."><i><span style="font-weight: 400;">Eighteen percent</span></i></a><i><span style="font-weight: 400;"> of visits across the US result in at least one surprise bill</span></i></p>
<p><span style="font-weight: 400;">In addition to educating ourselves about health systems, medical students can work to educate our patients about their ability to demand transparency within the health care market. While there have been recent </span><a href="https://www.whitehouse.gov/presidential-actions/executive-order-improving-price-quality-transparency-american-healthcare-put-patients-first/"><span style="font-weight: 400;">advances in health policy</span></a><span style="font-weight: 400;"> that improve transparency in medical billing, patients still need to have the knowledge to benefit from them. Patients should be aware of their ability to ask what a procedure or office visit will cost them. They should not have to stand for surprise billing that can lead to years of paying off medical debt. </span></p>
<p><span style="font-weight: 400;">In addition to knowledge about transparency, patients should know of alternative models of care &#8211; including retail medicine and direct primary care. For example, the </span><a href="https://surgerycenterok.com/"><span style="font-weight: 400;">Surgery Center of Oklahoma City</span></a><span style="font-weight: 400;"> lists cash prices for procedures online so patients can shop for a fair price. Medical students can educate patients about these alternative models of care. This can empower patients to take control of how they are spending their health care dollars. </span></p>
<p><i><span style="font-weight: 400;">“</span></i><a href="https://www.cdc.gov/chronicdisease/about/costs/index.htm"><i><span style="font-weight: 400;">Ninety% of the nation’s 3.5 trillion in annual health care expenditures</span></i></a><i><span style="font-weight: 400;">” are for chronic disease </span></i></p>
<p><span style="font-weight: 400;">As physicians in training, we often spend more time with our patients than our busy attendings. This gives us the opportunity to get to know our patients’ lives and counsel them on the importance of prevention. Benjamin Franklin said many years ago that, “</span><a href="https://www.goodreads.com/quotes/247269-an-ounce-of-prevention-is-worth-a-pound-of-cure"><span style="font-weight: 400;">an ounce of prevention is worth a pound of cure</span></a>,<span style="font-weight: 400;">” yet this is often lost in our fast paced and overwhelming health care system. Heart disease and stroke alone end up “</span><a href="https://www.cdc.gov/chronicdisease/about/costs/index.htm"><span style="font-weight: 400;">costing our health care system $214 billion per year</span></a><span style="font-weight: 400;">.” If we began to educate ourselves, and then our patients, about improving their lifestyle choices, we could eliminate a large share of the health care costs we see today.  </span></p>
<p><i><span style="font-weight: 400;">The </span></i><a href="https://www.jmcp.org/doi/abs/10.18553/jmcp.2007.13.6.475"><i><span style="font-weight: 400;">mean hospital cost</span></i></a> <i><span style="font-weight: 400;">per readmission can be higher than the initial hospitalization</span></i></p>
<p><span style="font-weight: 400;">In a recent interview on </span><a href="https://open.spotify.com/show/2JJNc5cQy8eyaK1KT0JVN5?si=HnGm5b4sQHGE83l7nM2ASA"><span style="font-weight: 400;">Leading the Rounds</span></a><span style="font-weight: 400;"> Podcast, Dr. Brent James, who has been one of </span><span style="font-weight: 400;">Modern Health care’s “<a href="https://www.modernhealthcare.com/awards/50-most-influential-physician-executives-2013">50 Most Influential Physician Executives</a></span>,&#8221;<span style="font-weight: 400;"> said that while some health care problems are unique to the US health care system, failures in care implementation are not. James says that if we were able to create quality systems that were up to par with the advances seen in medical science across the world, we would vastly improve both the cost and quality of our medical care. </span></p>
<p><span style="font-weight: 400;">Quality improvement projects can be as simple as increasing hand washing among health care workers, but they can drastically improve patient outcomes and cost. In the hospital, we should have our eyes open for simple fixes to the common problems we see around us. </span></p>
<p><span style="font-weight: 400;">I often hear from my preceptors that “the system is the problem” and there is nothing we can do about it. Contrary to this opinion, the system is only able to run if we as the next generation of physicians agree to be a part of it. Instead, we can and must demand change. We have more power than we know, and it is our responsibility to take advantage of this power because the physical and financial health of our patients depends on it. </span></p>
<p><small><em>Image Credit: &#8220;<a href="https://www.flickr.com/photos/colindunn/5273235369/" target="_blank" rel="noopener noreferrer">Health Care</a>&#8221; (<a href="https://creativecommons.org/licenses/by/2.0/" target="_blank" rel="license noopener noreferrer">CC BY 2.0</a>) by <a href="https://www.flickr.com/people/colindunn/" target="_blank" rel="cc:attributionURL noopener noreferrer">colindunn</a></em></small><!--TrendMD v2.4.6--></p>
<div id="author-bio-box"><img alt='' src='https://secure.gravatar.com/avatar/b0c613fb31f73a0b1a68e4778a8aed6d?s=100&d=mm&r=g' srcset='https://secure.gravatar.com/avatar/b0c613fb31f73a0b1a68e4778a8aed6d?s=200&d=mm&r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="author-name"> Caleb Sokolowski (<a href="https://in-training.org/author/caleb-sokolowski8">6 Posts</a>)</span><p><b><u>Writer-in-Training and Columnist</u><br><br>Wayne State University School of Medicine</b><br><br>Caleb Sokolowski is a second-year medical student at Wayne State University School of Medicine in Detroit, Michigan. In 2018, he graduated from Michigan State University with a Bachelor of science in Human Biology. Caleb is interested in medical ethics, policy, and education. In his free time, Caleb participates in number of activities including sports, CrossFit, paddle boarding and cycling.

<br><br><b><u><a href="https://in-training.org/leading-the-rounds">Leading the Rounds: The Medical Leadership Podcast</b></u><br><br></a>
As physicians, we are immediately thrust into a leadership position from the moment we finish medical school. Despite this, most medical students will obtain little formal leadership training. We seek to improve our leadership abilities as burgeoning physicians. We developed this podcast to challenge ourselves to explore ideas in leadership development and how they apply to medical training. We hope to educate and motivate others to further develop themselves as leaders in healthcare.</p><div class="bio-socials"></div></div><br/>			<div class="quickshare-container">
	<ul class="quickshare-genericons quickshare-effect-expand quickshare-small">
		<li class="quickshare-share"></li> 
		<li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;t=We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F+<+in-Training" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;text=We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F+<+in-Training&amp;via=inTrainingDoc" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>		<li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;media=https%3A%2F%2Fin-training.org%2Fwp-content%2Fuploads%2F2020%2F10%2F5273235369_d61243df38_o-300x214.png&amp;description=There+is+a+cost+crisis+in+medicine%3A+the+healthcare+industry+accounts+for+about+18+percent+of+the+GDP+in+the+United+States%2C+and+predictive+models+see+this+increasing+in+the+coming+years.+This+is+a+problem+for+the+country+as%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>		<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;title=We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F&amp;source=in-Training&amp;summary=There+is+a+cost+crisis+in+medicine%3A+the+healthcare+industry+accounts+for+about+18+percent+of+the+GDP+in+the+United+States%2C+and+predictive+models+see+this+increasing+in+the+coming+years.+This+is+a+problem+for+the+country+as%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>		<li><a href="http://tumblr.com/share/link?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;name=We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F+<+in-Training&amp;description=There+is+a+cost+crisis+in+medicine%3A+the+healthcare+industry+accounts+for+about+18+percent+of+the+GDP+in+the+United+States%2C+and+predictive+models+see+this+increasing+in+the+coming+years.+This+is+a+problem+for+the+country+as%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>		<li><a href="http://reddit.com/submit?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;title=We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F+<+in-Training" title="Submit to Reddit" target="_blank"><span class="quickshare-reddit">Reddit</span></a></li>		<li><a href="http://stumbleupon.com/submit?url=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160&amp;title=We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F+<+in-Training" target="_blank" title="Share on StumbleUpon"><span class="quickshare-stumbleupon">Stumble Upon</span></a></li>		<li><a href="mailto:?subject=in-Training:+We+Have+a+Cost+Crisis+in+Medicine%2C+What+Can+Medical+Students+Do+To+Help%3F&amp;body=https%3A%2F%2Fin-training.org%2Fwe-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>	</ul>
	</div>
	</div><!-- end .entry-content -->





	<footer class="entry-meta">
		
						<div class="entry-tags"><span>Tags: </span><a href="https://in-training.org/tag/health-care-economics" rel="tag">health care economics</a>, <a href="https://in-training.org/tag/health-care-policy" rel="tag">health care policy</a>, <a href="https://in-training.org/tag/health-care-reform" rel="tag">health care reform</a>, <a href="https://in-training.org/tag/medical-education" rel="tag">medical education</a>, <a href="https://in-training.org/tag/ms2" rel="tag">MS2</a></div>
		


				<div class="authorbox cf">
				<div class="author-info">
					<h3 class="author-name"><span>
<!--REMOVING NATIVE AUTHOR BOX

by </span>

<a href="https://in-training.org/author/caleb-sokolowski8" title="Posts by Caleb Sokolowski"><a href="https://in-training.org/author/caleb-sokolowski8" title="Posts by Caleb Sokolowski" class="author url fn" rel="author">Caleb Sokolowski</a></a>

</h3>
<br>
					<img alt='' src='https://secure.gravatar.com/avatar/b0c613fb31f73a0b1a68e4778a8aed6d?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0c613fb31f73a0b1a68e4778a8aed6d?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /><br>
					<p class="author-description"><b><u>Writer-in-Training and Columnist</u><br><br>Wayne State University School of Medicine</b><br><br>Caleb Sokolowski is a second-year medical student at Wayne State University School of Medicine in Detroit, Michigan. In 2018, he graduated from Michigan State University with a Bachelor of science in Human Biology. Caleb is interested in medical ethics, policy, and education. In his free time, Caleb participates in number of activities including sports, CrossFit, paddle boarding and cycling.

<br><br><b><u><a href="https://in-training.org/leading-the-rounds">Leading the Rounds: The Medical Leadership Podcast</b></u><br><br></a>
As physicians, we are immediately thrust into a leadership position from the moment we finish medical school. Despite this, most medical students will obtain little formal leadership training. We seek to improve our leadership abilities as burgeoning physicians. We developed this podcast to challenge ourselves to explore ideas in leadership development and how they apply to medical training. We hope to educate and motivate others to further develop themselves as leaders in healthcare.</p> -->


<div id="trendmd-suggestions"></div>

				</div><!-- end .author-info -->
			</div><!-- end .author-wrap --> 
			</footer><!-- end .entry-meta -->


<div id="trendmd-suggestions"></div>


</article><!-- end .post-21160 -->
<div id="disqus_thread"></div>

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://in-training.org/three-machines-20588" rel="prev"><span class="meta-nav"><< Previous Post</span>three machines</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	  <aside id="mailpoet_form-4" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="a477e75afb" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmNkZGM2YzdiNzEwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
<aside id="erp_widget-2" class="widget widget_erp_widget"><h3 class="widget-title">Related Articles</h3><ul>
                <li class="row"
                            >
                <a href="https://in-training.org/three-machines-20588" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/10/6028175142_766474a303_k.jpg"
	class="erpProThumb 5f8ac0da67586Thumbnail"
	data-caption="<span style=''>three machines</span>">

	<h4 class="5f8ac0da67586PostTitle"><strong><span style="">three machines</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">so one day / i can translate to my patients / what my family missed.   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/wards-boards-reducing-the-clinical-training-learning-curve-20862" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/10/8228004921_6236768aa9_b.jpg"
	class="erpProThumb 5f8ac0da67586Thumbnail"
	data-caption="<span style=''>Wards &amp; Boards: Reducing the Clinical Training Learning Curve</span>">

	<h4 class="5f8ac0da67586PostTitle"><strong><span style="">Wards &amp; Boards: Reducing the Clinical Training Learning Curve</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">My friends and I wished we knew how to flourish from the beginning, so we   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/empathy-or-compassion-which-is-better-for-patients-20971" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/bfi_thumb/yzqceafvw5aaiqbhrhq9-33jklmewjgl022ckxgc6iy.jpeg"
	class="erpProThumb 5f8ac0da67586Thumbnail"
	data-caption="<span style=''>Empathy or Compassion: Which is Better for Patients and Providers?</span>">

	<h4 class="5f8ac0da67586PostTitle"><strong><span style="">Empathy or Compassion: Which is Better for Patients and Providers?</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">This piece is focused on the applications of empathy and compassion in decision-making. How can   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/snakes-and-symbols-how-medicine-misrepresents-itself-20865" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/15469706208_d1847e75f8_k.jpg"
	class="erpProThumb 5f8ac0da67586Thumbnail"
	data-caption="<span style=''>Snakes and Symbols: How Medicine Misrepresents Itself</span>">

	<h4 class="5f8ac0da67586PostTitle"><strong><span style="">Snakes and Symbols: How Medicine Misrepresents Itself</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">A picture is worth 1,000 words, and the world today is full of symbols. Emojis   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/leading-the-rounds-the-medical-leadership-podcast-health-care-101-21177" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/Screen-Shot-2020-05-06-at-8.14.59-AM-e1599322973573.png"
	class="erpProThumb 5f8ac0da67586Thumbnail"
	data-caption="<span style=''>Leading the Rounds: The Medical Leadership Podcast -- 'Dr. Brent James on Value Based Care & The Future of Medicine'</span>">

	<h4 class="5f8ac0da67586PostTitle"><strong><span style="">Leading the Rounds: The Medical Leadership Podcast -- "Dr. Brent James on Value Based Care & The Future of Medicine"</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">Dr. Brent James was a Senior Fellow at the Institute for Healthcare Improvement, Senior Advisor   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/stay-safe-and-well-20837" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/08/49722036197_d7fc1e6ef1_k.jpg"
	class="erpProThumb 5f8ac0da67586Thumbnail"
	data-caption="<span style=''>'Stay Safe and Well'</span>">

	<h4 class="5f8ac0da67586PostTitle"><strong><span style="">"Stay Safe and Well"</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">Engaging strangers with kind eyes rather than tender faces, / Air hugs rather than warm   ...read more</span>    </small>
</p>
                </a>
            </li>
            </ul>
</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
<p><a href="http://tinyurl.com/intrainingvol1" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2016/05/coverjpg.jpg" alt="in-Training: Stories from Tomorrow's Physicians" /></a></p>
</div>
		</aside></div><!-- end #blog-sidebar -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>




<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">in-Training Store</h3>			<div class="textwidget"><p><a href="http://intraining.spreadshirt.com/" target="_blank" rel="noopener noreferrer"><img src="https://in-training.org/wp-content/uploads/2014/09/design.png"></a></p>
<p><i>in-Training</i> is the agora of the medical student community, the intellectual center for news, commentary, and the free expression of the medical student voice. We publish articles about humanism in medicine, patient stories, medical education, the medical school experience, health policy, medical ethics, art and literature in medicine, and much more.</p>
</div>
		</aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="text-11" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
</div>
		</aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a rel="nofollow" href="https://in-training.org/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="https://in-training.org/wp-login.php">Log in</a></li>
			<li><a href="https://in-training.org/feed">Entries feed</a></li>
			<li><a href="https://in-training.org/comments/feed">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="a477e75afb" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmNkZGM2YzdiNzEwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="mks_social_widget-3" class="widget mks_social_widget"><h3 class="widget-title">Social</h3>
					<p><i>in-Training</i> is the online peer-reviewed publication for medical students, and is the premier publication dedicated to the medical student community and run entirely by volunteer medical students. We identify ourselves as a peer-reviewed publication, combining the strengths of a scientific research journal, an online newspaper, a magazine, and a podcast website into a medical student-run publisher of the best articles written by medical students from around the world. </p>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/intrainingdoc" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/2644249" title="Linkedin" class="socicon-linkedin soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li>
		  			  		<li><a href="https://in-training.org/newsletter" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>rss</span></a></li>
		  			  		<li><a href="http://intrainingdoc.tumblr.com" title="tumblr" class="socicon-tumblr soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>tumblr</span></a></li>
		  			  		<li><a href="https://twitter.com/intrainingdoc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/intrainingdoc/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">the online peer-reviewed publication for medical students</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
						<li class="copyright">&copy; 2012-2019 <a href="http://in-training.org">in-Training</a>.</li>
			<br>
<li class="wp-credit">
				Contact us at <a
                        href="mailto:editorinchief@in-training.org">editorinchief@in-training.org</a>. Supported by <a href="http://pagerpublications.org">Pager Publications, Inc., a 501c3 nonprofit corporation</a>.
			</li>
<br>
<li>
				Site design by <a href="http://majorajay.com">Ajay Major</a>. Theme Zuki by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.			</li>

					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>

<style type="text/css">.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script>		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		<script type='text/javascript'>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</script>	<div style="display:none">
	<div class="grofile-hash-map-b0c613fb31f73a0b1a68e4778a8aed6d">
	</div>
	<div class="grofile-hash-map-b0c613fb31f73a0b1a68e4778a8aed6d">
	</div>
	</div>
<link rel='stylesheet' id='spcalendar-jos-css'  href='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=1.5.64' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-text-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap-text.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-erpCaptionCSS-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/captionjs.min.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/in-training.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"intraining"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"21160 http:\/\/in-training.org\/?p=21160","disqusShortname":"intraining","disqusTitle":"We Have a Cost Crisis in Medicine, What Can Medical Students Do To Help?","disqusUrl":"https:\/\/in-training.org\/we-have-a-cost-crisis-in-medicine-what-can-medical-students-do-to-help-21160","postId":"21160"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/vendor.6e8d98cb.js?ver=3.44.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.44.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'47784703',post:'21160',tz:'-4',srv:'in-training.org'} ]);
	_stq.push([ 'clickTrackerInit', '47784703', '21160' ]);
</script>
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdPiiIUAAAAAMI3AeTBrDnsA_rmT0DLe9uDW91X",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="fdffe3c4ba" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=en" async defer></script>
</body>
</html>