<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://in-training.org/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://in-training.org/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/ Open Graphite /-->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://in-training.org/call-it-what-it-is-20641" />
<meta property="og:title" content="" />
<meta property="og:description" content="Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?" />
<meta property="og:site_name" content="in-Training" />
<meta property="og:image" content="http://in-training.org/wp-content/uploads/2013/04/yzqceafvw5aaiqbhrhq9.jpeg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />

<meta itemprop="description" content="Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?" />
<meta itemprop="image" content="http://in-training.org/wp-content/uploads/2013/04/yzqceafvw5aaiqbhrhq9.jpeg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://in-training.org/call-it-what-it-is-20641" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?" />
<meta name="twitter:image" content="http://in-training.org/wp-content/uploads/2013/04/yzqceafvw5aaiqbhrhq9.jpeg" />
<meta name="twitter:creator" content="@intrainingdoc" />
<meta name="twitter:site" content="in-Training" />
<!--/ Open Graphite End /-->

<title>Call It What It Is &raquo; in-Training, the online peer-reviewed publication for medical students</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Call It What It Is" />
<meta property="og:description" content="Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?" />
<meta property="og:url" content="https://in-training.org/call-it-what-it-is-20641" />
<meta property="og:site_name" content="in-Training" />
<meta property="article:publisher" content="https://www.facebook.com/intrainingdoc" />
<meta property="article:published_time" content="2020-09-30T06:00:23-04:00" />
<meta property="article:modified_time" content="2020-09-29T12:14:33-04:00" />
<meta property="og:updated_time" content="2020-09-29T12:14:33-04:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Call It What It Is">
<meta name="twitter:description" content="Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?">
<meta name="twitter:site" content="@inTrainingDoc">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://in-training.org/call-it-what-it-is-20641" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://in-training.org/#website","url":"https://in-training.org/","name":"in-Training","description":"the online peer-reviewed publication for medical students","potentialAction":{"@type":"SearchAction","target":"https://in-training.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://in-training.org/call-it-what-it-is-20641#webpage","url":"https://in-training.org/call-it-what-it-is-20641","inLanguage":"en-US","name":"Call It What It Is &raquo; in-Training, the online peer-reviewed publication for medical students","isPartOf":{"@id":"https://in-training.org/#website"},"datePublished":"2020-09-30T10:00:23+00:00","dateModified":"2020-09-29T16:14:33+00:00","author":{"@id":"https://in-training.org/#/schema/person/6bd555fdc5b5294e45645a9efc747b05"},"description":"Anxiety defined me more when I denied its existence than it does now that I\u2019ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn\u2019t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I\u2019m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn\u2019t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?"},{"@type":["Person"],"@id":"https://in-training.org/#/schema/person/6bd555fdc5b5294e45645a9efc747b05","name":"Sara Wierbowski","image":{"@type":"ImageObject","@id":"https://in-training.org/#authorlogo","url":"https://secure.gravatar.com/avatar/98e459eac82b950611de227b50f4dfc8?s=96&d=mm&r=g","caption":"Sara Wierbowski"},"description":"<b><u>Contributing Writer</u><br><br>Georgetown University School of Medicine</b><br><br>Sara Wierbowski is a second-year medical student at Georgetown University School of Medicine in Washington, D.C. class of 2023. In 2019, she graduated from The University of Scranton with a Bachelor of Science in neuroscience and Bachelor of Arts in philosophy. She is currently a member of the Literature and Medicine Scholarly Track, which allows her to continue to enjoy the humanities while in medical school. After graduating medical school, Sara is interested in pursuing Child Psychiatry or Child Neurology.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Feed" href="https://in-training.org/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Comments Feed" href="https://in-training.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in-Training &raquo; Call It What It Is Comments Feed" href="https://in-training.org/call-it-what-it-is-20641/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/in-training.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://in-training.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://in-training.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='quickshare-css'  href='https://in-training.org/wp-content/plugins/quickshare/quickshare.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://in-training.org/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.11' type='text/css' media='all' />
<link rel='stylesheet' id='tpg_get_posts_css-css'  href='https://in-training.org/wp-content/plugins/tpg-get-posts/css/tpg-get-posts-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-plugin-styles-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/public.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css'  href='https://in-training.org/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css'  href='https://in-training.org/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://in-training.org/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://in-training.org/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/in-training.org\/call-it-what-it-is-20641","title":"Call+It+What+It+Is","image":null,"desc":"Anxiety defined me more when I denied its existence than it does now that I\u2019ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn\u2019t have to bear -- especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I\u2019m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn\u2019t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?","hashtag":"inTrainingDoc","subscribe":"link","subscribe_url":"https:\/\/in-training.org\/newsletter","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"d172a1155a","postid":"20641","servertime":"1601472215","ajaxurl":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/public.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/js/jquery.caption.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=1.5.64'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=1.5.64'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=1.5.64'></script>
<link rel='https://api.w.org/' href='https://in-training.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://in-training.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://in-training.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p3euZ1-5mV' />
<link rel="alternate" type="application/json+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641" />
<link rel="alternate" type="text/xml+oembed" href="https://in-training.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&#038;format=xml" />
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>  <script>
    var xx_cal_xx = '&';
  </script>
  	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="https://in-training.org/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="https://in-training.org/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
		<meta name="abstract" content="the online peer-reviewed publication for medical students">
		<meta name="author" content="in-Training">
		<meta name="classification" content="medical student magazine, medical journal, peer-reviewed publication">
		<meta name="copyright" content="© in-Training 2012-2019: All rights Reserved.">
		<meta name="designer" content="Ajay Major">
		<meta name="distribution" content="Global">
		<meta name="language" content="en-US">
		<meta name="publisher" content="Pager Publications, Inc., a 501c3 non-profit literary corporation">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="1">
		<meta name="subject" content="medical school, medical student, medical humanities, humanism in medicine">
		<meta name="template" content="Zuki">
		<meta name='example' content='custom'>
<link type="text/css" rel="stylesheet" href="https://in-training.org/wp-content/plugins/posts-for-page/pfp.css" />
	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
					}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
					}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://in-training.org/feed/podcast" />

<style type="text/css">
#author-bio-box {
	float:left;
	width:620px;

	padding: 5px;
        margin-bottom: 5px;
}
#author-bio-box img {
	float: left;
	margin-right: 10px;
	margin-bottom: 2px;
        border: 1px solid #bbb;
}
#author-bio-box .author-name {
color: #000;
	font-weight: bold;
	margin: 0px;
	font-size: 14px;
line-height: 90%;
}
#author-bio-box a {
color: #555;
}
#author-bio-box p {
padding-top:10px;
float:left;
	width:490px;
text-align:justify;
	font-size: 12px;
	line-height: 14px;
}
#author-bio-box thead th {
	border: 0;
}
#author-bio-box tbody {
	border: 0;
}
.bio-spacer { min-height:44px; padding: 1px; display: block; clear: both; border:1px;}
.bio-socials {
	border-top:solid 1px;
	border-bottom:none;
	border-left:none;
	border-right:none;
	width: 600px;
	height: 32px;
	clear: both;
        padding-top: 5px;
}
</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=bOMrxRqA0R">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=bOMrxRqA0R">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=bOMrxRqA0R">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=bOMrxRqA0R" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=bOMrxRqA0R">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=bOMrxRqA0R">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		.entry-content li a,
		.page .entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: #8d09c1;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
    	<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32346675-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<meta name="theme-color" content="#361C35">

</head>

<body class="post-template-default single single-post postid-20641 single-format-standard custom-background">

	<div id="container">

		<header id="masthead" class="cf" role="banner">

							<nav id="header-top-nav">
					<ul id="menu-top-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://in-training.org/about">About</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://in-training.org/the-team">The Team</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="https://in-training.org/the-columnists">The Columnists</a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8240"><a href="https://in-training.org/interns">The Interns</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://in-training.org/get-involved">Submit / Get Involved</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://in-training.org/our-ethics">Our Ethics</a></li>
</ul>				</nav><!-- end #header-top -->
			
			<div id="site-title">
							<div id="site-header">
					<a href="https://in-training.org/" rel="home"><img src="https://in-training.org/wp-content/uploads/2015/01/intraininglogo21.png" width="5000" height="1349" alt=""></a>
				</div><!-- end #site-header -->
							<h1><a href="https://in-training.org/" title="in-Training">in-Training</a></h1>
							<h2 class="site-description">the online peer-reviewed publication for medical students</h2>
						</div><!-- end #site-title -->

			<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>

			<div id="mobile-menu-wrap" class="cf">
									<div class="search-box">
						<a href="#" id="search-toggle"><span>Search</span></a>
						
<form method="get" id="searchform" class="searchform" action="https://in-training.org/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>					</div><!-- end .search-box -->
								<nav id="site-nav" class="cf">
					<ul id="menu-navigation" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://in-training.org/category/news">News</a></li>
<li id="menu-item-8235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8235"><a href="https://in-training.org/category/preclinical">Preclinical</a></li>
<li id="menu-item-8233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8233"><a href="https://in-training.org/category/from-the-wards">From the Wards</a></li>
<li id="menu-item-8234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8234"><a href="https://in-training.org/category/opinions">Opinions</a></li>
<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="https://in-training.org/category/policy">Policy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://in-training.org/category/off-the-shelf">Off the Shelf</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://in-training.org/category/tech">Tech</a></li>
<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://in-training.org/category/doctors-orders">Doctor&#8217;s Orders</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="https://in-training.org/category/consults">Consults</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://in-training.org/podcasts">Podcasts</a></li>
<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://in-training.org/in-training-stories-from-tomorrows-physicians-volume-2">in-Training: Stories from Tomorrow&#8217;s Physicians, Volume 2</a></li>
</ul>				</nav><!-- end #site-nav -->
				<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
			</div><!-- end #mobile-menu-wrap -->




			


		</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-20641" class="post-20641 post type-post status-publish format-standard hentry category-opinions tag-burnout tag-medical-student-wellness tag-mental-health tag-ms2 tag-transitions-2">

	<header class="entry-header">
		<div class="entry-cats">
			<a href="https://in-training.org/category/opinions" rel="category tag">Opinions</a>		</div><!-- end .entry-cats -->

		<div class="entry-date">
			Published on <a href="https://in-training.org/call-it-what-it-is-20641">September 30, 2020</a>
		</div><!-- end .entry-date -->
					<div class="entry-comments">
				<a href="https://in-training.org/call-it-what-it-is-20641#respond"><span class="dsq-postid" data-dsqidentifier="20641 http://in-training.org/?p=20641"><span class="leave-reply">Leave a comment</span></span></a>			</div><!-- end .entry-comments -->
				
		<h1 class="entry-title">Call It What It Is</h1>
		<div class="entry-author">
			

by <a href="https://in-training.org/author/sarawierbowski" title="Posts by Sara Wierbowski"><a href="https://in-training.org/author/sarawierbowski" title="Posts by Sara Wierbowski" class="author url fn" rel="author">Sara Wierbowski</a></a> at Georgetown University School of Medicine


		</div><!-- end .entry-author -->

<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">13</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Call%20It%20What%20It%20Is&url=https://wp.me/p3euZ1-5mV&via=inTrainingDoc" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.7.2--> 
<br>
	</header><!-- end .entry-header -->

	
	<div class="entry-content">
		<p>It’s 2 A.M. on a Sunday night, and I can’t sleep.</p>
<p><i>Is this it? Am I dying?</i></p>
<p>I’m too aware of my heart beating. Each breath feels like trying to force that first puff of air into an unstretched balloon. The tightness in my chest makes it feel like I’m not getting air in.</p>
<p><i>I’m too young to be having a heart attack, right? </i>I try to take deep breaths. Deep down I knew I wasn’t having a heart attack. Yet, I feared naming the actual cause. It was a label that I felt would define me.</p>
<p>***</p>
<p>Less than one week into medical school, I was a wreck. I was far away from home and dealing with roommate issues. On top of that, I had a toxic fear of failure, and my boyfriend and I were struggling with long distance. In all, I was overcome with negative emotions I had never truly learned to address. I met with our school’s psychologist who ended up calling my first few months of medical school “The Perfect Storm.” From August to January, everything that went wrong was toeing the line of my breaking point.</p>
<p>A dark cloud overshadowed my life: anxiety.</p>
<p><b><i>Anxiety</i></b> drove frustration with my housing situation, which further increased my stress and decreased my ability to cope. <b><i>Anxiety</i></b> led me into a spiral that almost blew up my relationship, the strain of which fueled my fears and fed my lack of confidence. <b><i>Anxiety</i></b> made me angry and distant, constantly questioning how I could study let alone practice medicine one day. Each encounter with anxiety propelled me into a never-ending free fall, an infinite hole of stress and fear.</p>
<p>I studied half of my biochemistry notes through a haze of inexplicable tears — perhaps that was just because it was biochemistry. At least once a week, if not more, I had a stupid fight with my boyfriend over my complaints about some minor inconvenience a roommate had caused me. The web of negativity often ended with me crying at night as I tried to study Anki flashcards, panicked I would fail the block. This became the recurring cycle of the storm. Every time I felt I had balanced one aspect of my life, another issue set the whole thing off-kilter. The spiral would be born anew.</p>
<p>I had never felt more alone than I did in those first five months. To top it all off, my anxiety was exacerbated by the fear of others’ judgment. My classmates scared me. Not because they were inherently scary but because I was struggling so much I was afraid I would seem pathetic. I generally felt I wouldn’t fit in. While I already had social anxieties before medical school, in those five months, the anxiety became intense and overpowering: I had to give myself pep talks before attending any non-obligatory event. Those few people I had started to become friends with suddenly seemed to vanish. I spent so many months practically isolated from everyone.</p>
<p><b><i>Anxiety</i></b> held me back from letting my peers in on my struggle, so I pulled away instead.</p>
<p>I would often look around at all my peers and see how easily and confidently they all seemed to cruise through medical school. In the shadows of my own doubt, I questioned if I truly belonged. Each new course and assignment left me feeling like more of a failure even though I was continuing to succeed. Once I looked out from the hurricane inside my mind, I found others who were fighting just as hard. One image easily summarizes this phenomenon: the duckling. On the surface, a duckling glides smoothly on the water, barely making a ripple. Underneath, those little feet are paddling like crazy to keep afloat and move forward. As a group of predominantly Type-A perfectionists, medical students fear being perceived as too weak or as unable to succeed.</p>
<p>For months I wondered how nobody else saw how much I was struggling. Though I can’t have an out-of-body experience to confirm, I imagine on the surface I appeared as confident and successful to them as they seemed to me.</p>
<p>I picked Georgetown to study medicine because in many ways I felt they advocated student wellbeing through their commitment to Jesuit ideals, such as <i>cura personalis, </i>and in the creation of courses like Mind-Body Medicine. The school encouraged seeking help and discussing burnout. Despite that, I still found myself falling victim to the fear of the stigma. How would the medical community, my peers, my family and my friends view me if I admitted that anxiety controlled more of my life than I let on?</p>
<p>After months of fighting that fear, I finally decided I couldn’t live with this constant storm of negative emotion. Struggling to maintain composure and my grades was difficult during those first few months; still, the hardest thing was accepting that I wasn’t going to feel happy if I constantly had to spend half of my energy battling back a wave of impending doom. Counseling and mindfulness helped, but I needed to talk to a psychiatrist as well. Within one meeting with her, she told me I likely had generalized anxiety disorder and, based on what I had shared, I probably had it most of my life.</p>
<p>That anxiety actually allowed me to flourish in high school and college. Part of me was afraid that losing that would make me lose a part of myself: I worried I would lose my drive or my intelligence. For years that anxiety was a part of me. However, I worried that admitting it was really there would allow it to define me. I was wrong.</p>
<p>Anxiety defined me more when I denied its existence than it does now that I’ve faced it head-on. Maybe the anxiety helped me get to where I was, but it was a burden I didn’t have to bear &#8212; especially not alone. Even knowing how important mental health is as a future physician, it embarrassed me to admit that I might need a prescription to help me cope with my fears and anxieties. I’m interested in psychiatry, and one day I myself could be prescribing medications to patients. If I wasn’t willing to admit to myself the need and usefulness of the medication, how could I ever expect to tell my patient there is no shame in taking a medication?</p>
<p>In seeking the help that allowed that anxiety to fade, I found that I was able to improve in ways that I had always wanted. No longer was I  snapping at loved ones, panicking, being shy in public, and letting strong emotions get the best of me. I still worry about passing my classes; I still get annoyed by things; I still feel afraid; but those feelings no longer take root and control my thoughts, actions, and behaviors.</p>
<p>I’ve thought about writing on this experience many times. And every time, I hesitated. The more I reflected on that hesitation, the more I realized that it is the very reason I should share my story: if I had admitted my anxiety fully to myself and others sooner, I may have been able to avoid the worst of it. Instead, burdened by a fear of social stigma and a toxic need to “be strong” or “grin and bear it,” I lied to myself that true strength came from pushing through it all.</p>
<p>I now know that this battle isn’t strong versus weak, it is what it is: <b><i>anxiety</i></b>. In accepting that, I finally freed myself from unnecessary weight.<!--TrendMD v2.4.6--></p>
<div id="author-bio-box"><img alt='Sara Wierbowski' src='https://in-training.org/wp-content/uploads/2020/07/IMG_3168-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /><span class="author-name"> Sara Wierbowski (<a href="https://in-training.org/author/sarawierbowski">2 Posts</a>)</span><p><b><u>Contributing Writer</u><br><br>Georgetown University School of Medicine</b><br><br>Sara Wierbowski is a second-year medical student at Georgetown University School of Medicine in Washington, D.C. class of 2023. In 2019, she graduated from The University of Scranton with a Bachelor of Science in neuroscience and Bachelor of Arts in philosophy. She is currently a member of the Literature and Medicine Scholarly Track, which allows her to continue to enjoy the humanities while in medical school. After graduating medical school, Sara is interested in pursuing Child Psychiatry or Child Neurology.</p><div class="bio-socials"></div></div><br/>			<div class="quickshare-container">
	<ul class="quickshare-genericons quickshare-effect-expand quickshare-small">
		<li class="quickshare-share"></li> 
		<li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;t=Call+It+What+It+Is+<+in-Training" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>		<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;text=Call+It+What+It+Is+<+in-Training&amp;via=inTrainingDoc" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>		<li><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;media=http%3A%2F%2Fin-training.org%2Fwp-content%2Fuploads%2F2013%2F04%2Fyzqceafvw5aaiqbhrhq9.jpeg&amp;description=Anxiety+defined+me+more+when+I+denied+its+existence+than+it+does+now+that+I%E2%80%99ve+faced+it+head-on.+Maybe+the+anxiety+helped+me+get+to+where+I+was%2C+but+it+was+a+burden+I+didn%E2%80%99t+have+to+bear+--+especially%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>		<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;title=Call+It+What+It+Is&amp;source=in-Training&amp;summary=Anxiety+defined+me+more+when+I+denied+its+existence+than+it+does+now+that+I%E2%80%99ve+faced+it+head-on.+Maybe+the+anxiety+helped+me+get+to+where+I+was%2C+but+it+was+a+burden+I+didn%E2%80%99t+have+to+bear+--+especially%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>		<li><a href="http://tumblr.com/share/link?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;name=Call+It+What+It+Is+<+in-Training&amp;description=Anxiety+defined+me+more+when+I+denied+its+existence+than+it+does+now+that+I%E2%80%99ve+faced+it+head-on.+Maybe+the+anxiety+helped+me+get+to+where+I+was%2C+but+it+was+a+burden+I+didn%E2%80%99t+have+to+bear+--+especially%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>		<li><a href="http://reddit.com/submit?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;title=Call+It+What+It+Is+<+in-Training" title="Submit to Reddit" target="_blank"><span class="quickshare-reddit">Reddit</span></a></li>		<li><a href="http://stumbleupon.com/submit?url=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641&amp;title=Call+It+What+It+Is+<+in-Training" target="_blank" title="Share on StumbleUpon"><span class="quickshare-stumbleupon">Stumble Upon</span></a></li>		<li><a href="mailto:?subject=in-Training:+Call+It+What+It+Is&amp;body=https%3A%2F%2Fin-training.org%2Fcall-it-what-it-is-20641" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>	</ul>
	</div>
	</div><!-- end .entry-content -->





	<footer class="entry-meta">
		
						<div class="entry-tags"><span>Tags: </span><a href="https://in-training.org/tag/burnout" rel="tag">burnout</a>, <a href="https://in-training.org/tag/medical-student-wellness" rel="tag">medical student wellness</a>, <a href="https://in-training.org/tag/mental-health" rel="tag">mental health</a>, <a href="https://in-training.org/tag/ms2" rel="tag">MS2</a>, <a href="https://in-training.org/tag/transitions-2" rel="tag">transitions</a></div>
		


				<div class="authorbox cf">
				<div class="author-info">
					<h3 class="author-name"><span>
<!--REMOVING NATIVE AUTHOR BOX

by </span>

<a href="https://in-training.org/author/sarawierbowski" title="Posts by Sara Wierbowski"><a href="https://in-training.org/author/sarawierbowski" title="Posts by Sara Wierbowski" class="author url fn" rel="author">Sara Wierbowski</a></a>

</h3>
<br>
					<img alt='Sara Wierbowski' src='https://in-training.org/wp-content/uploads/2020/07/IMG_3168-120x120.jpg' class='avatar avatar-120 photo' height='120' width='120' /><br>
					<p class="author-description"><b><u>Contributing Writer</u><br><br>Georgetown University School of Medicine</b><br><br>Sara Wierbowski is a second-year medical student at Georgetown University School of Medicine in Washington, D.C. class of 2023. In 2019, she graduated from The University of Scranton with a Bachelor of Science in neuroscience and Bachelor of Arts in philosophy. She is currently a member of the Literature and Medicine Scholarly Track, which allows her to continue to enjoy the humanities while in medical school. After graduating medical school, Sara is interested in pursuing Child Psychiatry or Child Neurology.</p> -->


<div id="trendmd-suggestions"></div>

				</div><!-- end .author-info -->
			</div><!-- end .author-wrap --> 
			</footer><!-- end .entry-meta -->


<div id="trendmd-suggestions"></div>


</article><!-- end .post-20641 -->
<div id="disqus_thread"></div>

			<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="https://in-training.org/doctors-for-democracy-why-being-an-election-worker-is-good-public-health-20850" rel="prev"><span class="meta-nav"><< Previous Post</span>Doctors for Democracy: Why Being an Election Worker is Good Public Health</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
	</div><!-- end #primary -->

<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
	  <aside id="mailpoet_form-4" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="6eefddbaf5" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmNkZGM2YzdiNzEwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
<aside id="erp_widget-2" class="widget widget_erp_widget"><h3 class="widget-title">Related Articles</h3><ul>
                <li class="row"
                            >
                <a href="https://in-training.org/doctors-for-democracy-why-being-an-election-worker-is-good-public-health-20850" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/30575594395_e3b2d89600_c.jpg"
	class="erpProThumb 5f7486d8cd069Thumbnail"
	data-caption="<span style=''>Doctors for Democracy: Why Being an Election Worker is Good Public Health</span>">

	<h4 class="5f7486d8cd069PostTitle"><strong><span style="">Doctors for Democracy: Why Being an Election Worker is Good Public Health</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">Rather than ask elderly poll workers to risk their health on Election Day, medical professionals   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/learning-in-crisis-20569" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/08/7619249908_3e25f95c5c_c.jpg"
	class="erpProThumb 5f7486d8cd069Thumbnail"
	data-caption="<span style=''>Learning in Crisis</span>">

	<h4 class="5f7486d8cd069PostTitle"><strong><span style="">Learning in Crisis</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">How could I study for my next exam instead of focusing my energy on the   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/what-brings-patients-to-free-clinics-20039" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/bfi_thumb/yzqceafvw5aaiqbhrhq9-33jklmewjgl022ckxgc6iy.jpeg"
	class="erpProThumb 5f7486d8cd069Thumbnail"
	data-caption="<span style=''>What Brings Patients to Free Clinics?</span>">

	<h4 class="5f7486d8cd069PostTitle"><strong><span style="">What Brings Patients to Free Clinics?</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">I have learned that patients seek health care services at free clinics for a myriad   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/the-dangers-of-heroism-medical-workers-are-human-too-20648" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/50095341522_c82c268a77_c.jpg"
	class="erpProThumb 5f7486d8cd069Thumbnail"
	data-caption="<span style=''>The Dangers of Heroism: Medical Workers Are Human, Too.</span>">

	<h4 class="5f7486d8cd069PostTitle"><strong><span style="">The Dangers of Heroism: Medical Workers Are Human, Too.</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">Yet, I am worried that these stories of heroism are harming the very people they   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/soulful-medicine-20866" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/08/154644746_b82fc14bfa_c.jpg"
	class="erpProThumb 5f7486d8cd069Thumbnail"
	data-caption="<span style=''>Soulful Medicine</span>">

	<h4 class="5f7486d8cd069PostTitle"><strong><span style="">Soulful Medicine</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">And with scientific advancements came cures and treatments that the healers of antiquity could have   ...read more</span>    </small>
</p>
                </a>
            </li>
                        <li class="row"
                            >
                <a href="https://in-training.org/misgendering-in-health-care-and-how-to-improve-20983" class="erpProPostLink" rel="nofollow">
                    <img
	src="https://in-training.org/wp-content/uploads/2020/09/IMG-1924-scaled.jpg"
	class="erpProThumb 5f7486d8cd069Thumbnail"
	data-caption="<span style=''>Misgendering in Health Care and How to Improve</span>">

	<h4 class="5f7486d8cd069PostTitle"><strong><span style="">Misgendering in Health Care and How to Improve</span></strong></h4>
	<p  class="text-justify">
    <small>
        <span style="">It is not uncommon for transgender and gender-nonbinary individuals (TGNB) to be misgendered by healthcare   ...read more</span>    </small>
</p>
                </a>
            </li>
            </ul>
</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
<p><a href="http://tinyurl.com/intrainingvol1" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2016/05/coverjpg.jpg" alt="in-Training: Stories from Tomorrow's Physicians" /></a></p>
</div>
		</aside></div><!-- end #blog-sidebar -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>




<div id="footerwidgets-wrap" class="cf">
			<div id="footer-one" class="default-sidebar widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">in-Training Store</h3>			<div class="textwidget"><p><a href="http://intraining.spreadshirt.com/" target="_blank" rel="noopener noreferrer"><img src="https://in-training.org/wp-content/uploads/2014/09/design.png"></a></p>
<p><i>in-Training</i> is the agora of the medical student community, the intellectual center for news, commentary, and the free expression of the medical student voice. We publish articles about humanism in medicine, patient stories, medical education, the medical school experience, health policy, medical ethics, art and literature in medicine, and much more.</p>
</div>
		</aside>		</div><!-- end #footer-one -->
	
			<div id="footer-two" class="default-sidebar widget-area" role="complementary">
			<aside id="text-11" class="widget widget_text"><h3 class="widget-title">Purchase Our Books</h3>			<div class="textwidget"><p><a href="http://tinyurl.com/intrainingvol2" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://in-training.org/wp-content/uploads/2018/11/book-cover-jpg-1-677x1024.jpg" alt="in-Training: Stories from Tomorrow’s Physicians, Volume 2" /></a></p>
</div>
		</aside>		</div><!-- end #footer-two -->
	
			<div id="footer-three" class="default-sidebar widget-area" role="complementary">
			<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Donate to in-Training</h3>			<div class="textwidget"><p><i>in-Training</i> is run entirely by volunteer medical students, and we need your <a href="http://paypal.me/pagerpublications">donations</a> to keep this website online. All donations are used only for website hosting fees.</p>
<p>Donations are <b>tax-exempt</b> and are collected by <a href="http://pagerpublications.org" target="_blank" rel="noopener noreferrer">Pager Publications, Inc.</a>, our parent 501c3 nonprofit corporation.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="N95CLZ62YN4LG"><br />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</aside>		</div><!-- end #footer-three -->
	
			<div id="footer-four" class="default-sidebar widget-area" role="complementary">
			<aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a rel="nofollow" href="https://in-training.org/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="https://in-training.org/wp-login.php">Log in</a></li>
			<li><a href="https://in-training.org/feed">Entries feed</a></li>
			<li><a href="https://in-training.org/comments/feed">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Subscribe to Our Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://in-training.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="6eefddbaf5" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmNkZGM2YzdiNzEwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Check your inbox now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
		</div><!-- end #footer-four -->
	
			<div id="footer-five" class="default-sidebar widget-area" role="complementary">
			<aside id="mks_social_widget-3" class="widget mks_social_widget"><h3 class="widget-title">Social</h3>
					<p><i>in-Training</i> is the online peer-reviewed publication for medical students, and is the premier publication dedicated to the medical student community and run entirely by volunteer medical students. We identify ourselves as a peer-reviewed publication, combining the strengths of a scientific research journal, an online newspaper, a magazine, and a podcast website into a medical student-run publisher of the best articles written by medical students from around the world. </p>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/intrainingdoc" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/2644249" title="Linkedin" class="socicon-linkedin soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li>
		  			  		<li><a href="https://in-training.org/newsletter" title="RSS" class="socicon-rss soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>rss</span></a></li>
		  			  		<li><a href="http://intrainingdoc.tumblr.com" title="tumblr" class="socicon-tumblr soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>tumblr</span></a></li>
		  			  		<li><a href="https://twitter.com/intrainingdoc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/intrainingdoc/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</aside>		</div><!-- end #footer-five -->
	</div><!-- end #footerwidgets-wrap -->
<footer id="colophon" class="site-footer cf">
			<p class="site-description">the online peer-reviewed publication for medical students</p>
	
	
	<div id="site-info">
		<ul class="credit" role="contentinfo">
						<li class="copyright">&copy; 2012-2019 <a href="http://in-training.org">in-Training</a>.</li>
			<br>
<li class="wp-credit">
				Contact us at <a
                        href="mailto:editorinchief@in-training.org">editorinchief@in-training.org</a>. Supported by <a href="http://pagerpublications.org">Pager Publications, Inc., a 501c3 nonprofit corporation</a>.
			</li>
<br>
<li>
				Site design by <a href="http://majorajay.com">Ajay Major</a>. Theme Zuki by <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.			</li>

					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>
<script type="text/javascript">TrendMD.register({journal_id: 57134, element: '#trendmd-suggestions', track_id: null});</script>

<style type="text/css">.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script>		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
		<script type='text/javascript'>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</script>	<div style="display:none">
	<div class="grofile-hash-map-98e459eac82b950611de227b50f4dfc8">
	</div>
	<div class="grofile-hash-map-98e459eac82b950611de227b50f4dfc8">
	</div>
	</div>
<link rel='stylesheet' id='spcalendar-jos-css'  href='https://in-training.org/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=1.5.64' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-bootstrap-text-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/bootstrap-text.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='erp-erpCaptionCSS-css'  href='https://in-training.org/wp-content/plugins/easy-related-posts/front/assets/css/captionjs.min.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/in-training.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"intraining"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20641 http:\/\/in-training.org\/?p=20641","disqusShortname":"intraining","disqusTitle":"Call It What It Is","disqusUrl":"https:\/\/in-training.org\/call-it-what-it-is-20641","postId":"20641"};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/vendor.6e8d98cb.js?ver=3.44.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/in-training.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://in-training.org/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.44.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'47784703',post:'20641',tz:'-4',srv:'in-training.org'} ]);
	_stq.push([ 'clickTrackerInit', '47784703', '20641' ]);
</script>
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdPiiIUAAAAAMI3AeTBrDnsA_rmT0DLe9uDW91X",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="c174f0b141" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=en" async defer></script>
</body>
</html>